<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://saigontiepthi.vn/xmlrpc.php" />
<title>Thống đốc Lê Minh Hưng nói về quá trình tái cơ cấu hệ thống ngân hàng | Báo Sài Gòn Tiếp Thị  - Thông Tin Kinh Tế - Doanh Nghiệp - Hàng Việt Nam Chất lượng cao</title>
<meta property="og:title" content="Thống đốc Lê Minh Hưng nói về quá trình tái cơ cấu hệ thống ngân hàng - SGTT  - Sài Gòn Tiếp Thị - Tin Kinh Tế - Doanh Nghiệp"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Theo đánh giá của Thống đốc Lê Minh Hưng, quá trình tái cơ cấu hệ thống ngân hàng vẫn chưa đạt được"/>
<meta property="og:url" content="http://saigontiepthi.vn/thong-doc-le-minh-hung-noi-ve-qua-trinh-tai-co-cau-he-thong-ngan-hang.sgtt"/>
<meta property="og:site_name" content="SGTT  - Sài Gòn Tiếp Thị - Tin Kinh Tế - Doanh Nghiệp"/>
<meta property="og:image" content="http://saigontiepthi.vn/wp-content/uploads/2017/01/anh-2-1483778708854-640x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SGTT  - Sài Gòn Tiếp Thị - Tin Kinh Tế - Doanh Nghiệp &raquo; Feed" href="http://saigontiepthi.vn/feed" />
<link rel="alternate" type="application/rss+xml" title="SGTT  - Sài Gòn Tiếp Thị - Tin Kinh Tế - Doanh Nghiệp &raquo; Comments Feed" href="http://saigontiepthi.vn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SGTT  - Sài Gòn Tiếp Thị - Tin Kinh Tế - Doanh Nghiệp &raquo; Thống đốc Lê Minh Hưng nói về quá trình tái cơ cấu hệ thống ngân hàng Comments Feed" href="http://saigontiepthi.vn/thong-doc-le-minh-hung-noi-ve-qua-trinh-tai-co-cau-he-thong-ngan-hang.sgtt/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/saigontiepthi.vn\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://saigontiepthi.vn/wp-content/themes/saigontiepthi/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-bxcss-css'  href='http://saigontiepthi.vn/wp-content/themes/saigontiepthi/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://saigontiepthi.vn/wp-content/themes/saigontiepthi/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Cvietnamese' type='text/css' media='all' />
<script type='text/javascript' src='http://saigontiepthi.vn/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://saigontiepthi.vn/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://saigontiepthi.vn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://saigontiepthi.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://saigontiepthi.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lấn làn, xe biển xanh húc đuôi buýt nhanh BRT' href='http://saigontiepthi.vn/lan-lan-xe-bien-xanh-huc-duoi-buyt-nhanh-brt.sgtt' />
<link rel='next' title='Giá vàng hôm nay 7/1: Vàng đảo chiều, tỷ giá hết nóng' href='http://saigontiepthi.vn/gia-vang-hom-nay-71-vang-dao-chieu-ty-gia-het-nong.sgtt' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://saigontiepthi.vn/thong-doc-le-minh-hung-noi-ve-qua-trinh-tai-co-cau-he-thong-ngan-hang.sgtt" />
<link rel='shortlink' href='http://saigontiepthi.vn/?p=42673' />
<link rel="alternate" type="application/json+oembed" href="http://saigontiepthi.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsaigontiepthi.vn%2Fthong-doc-le-minh-hung-noi-ve-qua-trinh-tai-co-cau-he-thong-ngan-hang.sgtt" />
<link rel="alternate" type="text/xml+oembed" href="http://saigontiepthi.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsaigontiepthi.vn%2Fthong-doc-le-minh-hung-noi-ve-qua-trinh-tai-co-cau-he-thong-ngan-hang.sgtt&#038;format=xml" />
<script type='text/javascript'>
window.___gcfg = {lang: 'en'};
(function() 
{var po = document.createElement('script');
po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(po, s);
})();</script>
<!-- Wordpress SEO Plugin by Mervin Praison ( http://mervin.info/seo-wordpress/ ) --> 
<link rel='canonical' href='http://saigontiepthi.vn/thong-doc-le-minh-hung-noi-ve-qua-trinh-tai-co-cau-he-thong-ngan-hang.sgtt' />
<!-- End of Wordpress SEO Plugin by Mervin Praison --> 
<link rel="shortcut icon" href="http://a1234.phobos.apple.com/us/r30/Purple/v4/92/45/a1/9245a1d4-1b39-312f-f872-1184fd7b45dd/mzl.tdsibauv.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://saigontiepthi.vn/wp-content/themes/saigontiepthi/js/html5.js"></script>
<script src="http://saigontiepthi.vn/wp-content/themes/saigontiepthi/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://saigontiepthi.vn/wp-content/themes/saigontiepthi/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://saigontiepthi.vn/wp-content/themes/saigontiepthi/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://saigontiepthi.vn/wp-content/themes/saigontiepthi/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

.top-nav, .top-nav ul li a {
	font-family: "Courier New", Courier, monospace;
}

.widget-top h4, .widget-top h4 a{
	font-family: Arial, Helvetica, sans-serif;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: "Arial Black", Gadget, sans-serif;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

	
.background-cover{ 
	background-color:#f5f3f2 !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #fffcfc;
}
		#main-nav {
	background: #990505;	
	box-shadow: inset -1px -5px 0px -1px #f0e8f0;	
}

#main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block { background-color:#cf0606 !important;}

</style> 

</head>
<body id="top" class="post-template-default single single-post postid-42673 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://saigontiepthi.vn/feed" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-menu-top" class="menu"><li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45"><a href="http://saigontiepthi.vn/">>> Home</a></li>
<li id="menu-item-21190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21190"><a href="http://saigontiepthi.vn/tin-tuc">TIN TỨC</a>
<ul class="sub-menu">
	<li id="menu-item-21191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21191"><a href="http://saigontiepthi.vn/tin-tuc/tin-trong-nuoc">Tin trong nước</a></li>
	<li id="menu-item-21189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21189"><a href="http://saigontiepthi.vn/tin-tuc/tin-the-gioi">Tin thế giới</a></li>
</ul>
</li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77"><a href="http://saigontiepthi.vn/media">Media</a>
<ul class="sub-menu">
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://saigontiepthi.vn/media/hinh-anh-media">Hình ảnh</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://saigontiepthi.vn/media/video-clip">Video clip</a></li>
</ul>
</li>
<li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90"><a href="http://baooto.com.vn">Ô tô &#8211; Xe máy</a></li>
<li id="menu-item-3320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3320"><a href="http://saigontiepthi.vn/xay-dung">Xây Dựng Online</a>
<ul class="sub-menu">
	<li id="menu-item-21192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21192"><a href="http://saigontiepthi.vn/xay-dung">Xây Dựng</a></li>
</ul>
</li>
<li id="menu-item-379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379"><a href="http://nhanai.org.vn">Nhân Ái</a></li>
<li id="menu-item-4236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4236"><a href="http://saigontiepthi.vn/xuc-tien-thuong-mai">XÚC TIẾN THƯƠNG MẠI</a></li>
<li id="menu-item-8970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8970"><a href="http://saigontiepthi.vn/cam-nang-cuoc-song">CẨM NANG SỐNG</a></li>
</ul></div>
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://saigontiepthi.vn/feed" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="SGTT  &#8211; Sài Gòn Tiếp Thị &#8211; Tin Kinh Tế &#8211; Doanh Nghiệp" href="http://saigontiepthi.vn/">
					<img src="http://sgtt.org.vn/ads/logo-sgtt.jpg" alt="SGTT  &#8211; Sài Gòn Tiếp Thị &#8211; Tin Kinh Tế &#8211; Doanh Nghiệp"  /><strong>SGTT  &#8211; Sài Gòn Tiếp Thị &#8211; Tin Kinh Tế &#8211; Doanh Nghiệp Sài Gòn Tiếp thị &#8211; SGTT Online -Tin Kinh Tế &#8211; Doanh Nghiệp &#8211; Khuyến Mãi</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			
			<a href="http://daihoi12.dangcongsan.vn/" title="" >
				<img src="http://kiengiangonline.com.vn/wp-content/uploads/2016/01/dhdb-1.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-sgtt-online" class="menu"><li id="menu-item-34088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34088"><a href="http://sgtt.org.vn/"><i class="fa fa-adn"></i>Home</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100"><a href="http://saigontiepthi.vn/sai-gon-tiep-thi">SÀI GÒN TIẾP THỊ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-11637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11637"><a href="http://saigontiepthi.vn/sai-gon-tiep-thi/tin-tuc-sai-gon-tiep-thi">Tin SGTT</a></li>
	<li id="menu-item-3350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3350"><a href="http://saigontiepthi.vn/sai-gon-tiep-thi/tieu-dung">Giá cả thị trường</a></li>
	<li id="menu-item-3349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3349"><a href="http://saigontiepthi.vn/sai-gon-tiep-thi/thong-tin-khuyen-mai">Thông Tin khuyến mãi</a></li>
</ul>
</li>
<li id="menu-item-21193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21193"><a href="http://saigontiepthi.vn/sgtt-tieu-dung">Tiêu Dùng</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-30382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30382"><a href="http://saigontiepthi.vn/van-hoa/suc-khoe">Sức Khỏe</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-38"><a href="http://saigontiepthi.vn/kinh-te-dau-tu">Kinh Tế</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-204"><a href="http://saigontiepthi.vn/kinh-te-dau-tu/kinh-te-viet-nam">Kinh tế trong nước</a></li>
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="http://saigontiepthi.vn/kinh-te-dau-tu/kinh-te-the-gioi">Kinh tế thế giới</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106"><a href="http://saigontiepthi.vn/van-hoa">Văn Hóa</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="http://saigontiepthi.vn/van-hoa/nhan-vat-su-kien">Nhân vật &#8211; Sự kiện</a></li>
	<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="http://saigontiepthi.vn/van-hoa/phim-anh-truyen-hinh">Phim ảnh Truyền hình</a></li>
	<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="http://saigontiepthi.vn/van-hoa/am-nhac-gameshow">Âm nhạc Game show</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="http://saigontiepthi.vn/du-lich">Du Lịch</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514"><a href="http://saigontiepthi.vn/du-lich/du-lich-viet-nam">Du lịch việt nam</a></li>
	<li id="menu-item-513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513"><a href="http://saigontiepthi.vn/du-lich/du-lich-the-gioi-du-lich">Du lịch thế giới</a></li>
	<li id="menu-item-11638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11638"><a href="http://saigontiepthi.vn/du-lich/am-thuc">Ẩm thực</a></li>
</ul>
</li>
<li id="menu-item-21188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21188"><a href="http://saigontiepthi.vn/lam-dep">Làm Đẹp</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://saigontiepthi.vn/cong-nghe">Công Nghệ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-6349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6349"><a href="http://saigontiepthi.vn/cong-nghe/it-viet-nam">IT việt nam</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://saigontiepthi.vn/cong-nghe/thiet-bi-so">Thiết bị số</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://saigontiepthi.vn/cong-nghe/phan-mem">Phần mềm</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="http://saigontiepthi.vn/cong-nghe/games">Games</a></li>
</ul>
</li>
<li id="menu-item-4238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4238"><a href="http://saigontiepthi.vn/doanh-nghiep-sai-gon-tiep-thi">Doanh Nghiệp</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-27876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27876"><a href="http://saigontiepthi.vn/doanh-nghiep-sai-gon-tiep-thi/luat-doanh-nghiep">Luật Doanh Nghiệp</a></li>
</ul>
</li>
<li id="menu-item-3346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3346"><a href="http://saigontiepthi.vn/xay-dung">Xây Dựng</a></li>
</ul></div>										<a href="http://saigontiepthi.vn/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Tin Hot</span></span>
		
					<ul>
					<li><a href="http://saigontiepthi.vn/mua-lai-cong-ty-tai-vn-chuyen-von-gop-theo-hinh-thuc-nao.sgtt" title="Mua lại công ty tại VN, chuyển vốn góp theo hình thức nào?">Mua lại công ty tại VN, chuyển vốn góp theo hình thức nào?</a></li>
					<li><a href="http://saigontiepthi.vn/thue-xe-khuyen-mai-tet-am-lich-2016.sgtt" title="Thuê Xe : Khuyến mãi tết âm lịch 2017">Thuê Xe : Khuyến mãi tết âm lịch 2017</a></li>
					<li><a href="http://saigontiepthi.vn/gia-vang-hom-nay-71-vang-dao-chieu-ty-gia-het-nong.sgtt" title="Giá vàng hôm nay 7/1: Vàng đảo chiều, tỷ giá hết nóng">Giá vàng hôm nay 7/1: Vàng đảo chiều, tỷ giá hết nóng</a></li>
					<li><a href="http://saigontiepthi.vn/thong-doc-le-minh-hung-noi-ve-qua-trinh-tai-co-cau-he-thong-ngan-hang.sgtt" title="Thống đốc Lê Minh Hưng nói về quá trình tái cơ cấu hệ thống ngân hàng">Thống đốc Lê Minh Hưng nói về quá trình tái cơ cấu hệ thống ngân hàng</a></li>
					<li><a href="http://saigontiepthi.vn/lan-lan-xe-bien-xanh-huc-duoi-buyt-nhanh-brt.sgtt" title="Lấn làn, xe biển xanh húc đuôi buýt nhanh BRT">Lấn làn, xe biển xanh húc đuôi buýt nhanh BRT</a></li>
					<li><a href="http://saigontiepthi.vn/%e2%80%8btiep-tuc-ra-soat-quy-hoach-nhan-su-tai-sabeco.sgtt" title="​Tiếp tục rà soát quy hoạch nhân sự tại Sabeco">​Tiếp tục rà soát quy hoạch nhân sự tại Sabeco</a></li>
					<li><a href="http://saigontiepthi.vn/loan-ve-so-vietlott-o-nhieu-dia-phuong.sgtt" title="Loạn vé số Vietlott ở nhiều địa phương">Loạn vé số Vietlott ở nhiều địa phương</a></li>
					<li><a href="http://saigontiepthi.vn/doanh-nghiep-co-du-hang-tet-chi-lo-khach-khong-mua.sgtt" title="Doanh nghiệp có đủ hàng Tết, chỉ lo khách không mua">Doanh nghiệp có đủ hàng Tết, chỉ lo khách không mua</a></li>
					<li><a href="http://saigontiepthi.vn/dau-tay-bach-tuyet-dat-nhat-the-gioi-dan-viet-mua-an-vat.sgtt" title="Dâu tây Bạch Tuyết đắt nhất thế giới, dân Việt mua ăn vặt">Dâu tây Bạch Tuyết đắt nhất thế giới, dân Việt mua ăn vặt</a></li>
					<li><a href="http://saigontiepthi.vn/hai-phong-thu-18-ty-dong-sau-3-ngay-thu-phi-su-dung-ha-tang-cang-bien.sgtt" title="Hải Phòng thu 18 tỷ đồng sau 3 ngày thu phí sử dụng hạ tầng cảng biển">Hải Phòng thu 18 tỷ đồng sau 3 ngày thu phí sử dụng hạ tầng cảng biển</a></li>
					<li><a href="http://saigontiepthi.vn/len-nam-quyen-ong-trump-tiep-nhan-mot-thi-truong-lao-dong-vung-vang.sgtt" title="Lên nắm quyền, ông Trump tiếp nhận một thị trường lao động vững vàng">Lên nắm quyền, ông Trump tiếp nhận một thị trường lao động vững vàng</a></li>
					<li><a href="http://saigontiepthi.vn/saigon-co-op-la-thuong-hieu-viet-duoc-yeu-thich-nhat.sgtt" title="Saigon co.op là thương hiệu Việt được yêu thích nhất">Saigon co.op là thương hiệu Việt được yêu thích nhất</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	<div class="e3lan e3lan-below_header">			
			<a href="http://giayphepkinhdoanh.org.vn/" title="" target="_blank">
				<img src="http://saigontiepthi.vn/ads/dang-ky-kinh-doanh.jpg" alt="" />
			</a>
				</div>
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-42673 post type-post status-publish format-standard has-post-thumbnail hentry category-kinh-te-dau-tu category-kinh-te-viet-nam" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Thống đốc Lê Minh Hưng nói về quá trình tái cơ cấu hệ thống ngân hàng</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://saigontiepthi.vn/author/admin" title="">SGTT Online </a></span>
	
		
	<!--
	
-->
</p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://saigontiepthi.vn/?p=42673" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://saigontiepthi.vn/?p=42673" data-text="Thống đốc Lê Minh Hưng nói về quá trình tái cơ cấu hệ thống ngân hàng" data-via="" data-lang="en">tweet</a></li>
						<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://saigontiepthi.vn/?p=42673" data-counter="right"></script></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					

					<p>Theo đánh giá của Thống đốc Lê Minh Hưng, quá trình tái cơ cấu hệ thống ngân hàng vẫn chưa đạt được theo yêu cầu. Mặc dù không phổ biến nhưng vẫn có những tổ chức tín dụng còn để xảy ra tình trạng vi phạm pháp luật, còn có cán bộ tín dụng cố ý làm trái pháp luật.</p>
<div id="divNewsContent" class="fon34 mt3 mr2 fon43 detail-content">
<p>Phát biểu tại Hội nghị triển khai nhiệm vụ kinh doanh năm 2017 của Ngân hàng TMCP Ngoại thương Việt Nam (Vietcombank), Thống đốc Ngân hàng Nhà nước (NHNN) Lê Minh Hưng cho biết, trong năm 2016 ngành ngân hàng đã tập trung rất nhiều công sức để thực hiện triển khai đề án tái cơ cấu hệ thống ngân hàng, xử lý nợ xấu.</p>
<p>Trong đó, NHNN đã phối hợp với các bộ ngành để xây dựng đề án tái cơ cấu ngân hàng và có những giải pháp tổng thể, chi tiết theo từng giai đoạn, từng tổ chức tín dụng.</p>
<p>Tuy nhiên, theo nhận xét của vị tổng tư lệnh ngành, hệ thống ngân hàng vẫn còn những vấn đề tồn tại, hạn chế. Nếu chúng ta không nhìn nhận thẳng thắn vấn đề này sẽ rất khó phát triển được. Những vấn đề tồn tại như chất lượng tín dụng còn tập trung vào những phân khúc, như bất động sản, BOT, giao thông…; nợ xấu còn cao.</p>
<p>Cùng với đó, theo đánh giá của ông Hưng, quá trình tái cơ cấu hệ thống ngân hàng vẫn chưa đạt được theo yêu cầu. Mặc dù không phổ biến nhưng vẫn có những tổ chức tín dụng còn để xảy ra tình trạng vi phạm pháp luật, còn có cán bộ tín dụng cố ý làm trái pháp luật.</p>
<div class="VCSortableInPreviewMode">
<div>
<p><img id="img_98cd4fa0-d4b5-11e6-8a8a-7d52ccdc1e1f" class="aligncenter" src="https://dantricdn.com/thumb_w/640/2017/anh-2-1483778708854.jpg" alt=" Thống đốc NHNN Lê Minh Hưng phát biểu tại Hội nghị triển khai nhiệm vụ kinh doanh năm 2017 của Vietcombank sáng nay, 7/1. " data-original="https://dantricdn.com/2017/anh-2-1483778708854.jpg" /></p>
<div class="PhotoCMS_Caption">
<p>Thống đốc NHNN Lê Minh Hưng phát biểu tại Hội nghị triển khai nhiệm vụ kinh doanh năm 2017 của Vietcombank sáng nay, 7/1.</p>
<p>Người đứng đầu ngành ngân hàng cũng cho biết, sau khi trình thường trực Chính phủ, Chính phủ đã có chỉ đạo NHNN đẩy mạnh triển khai sau khi đề án được duyệt. Sau khi đề án được duyệt, NHNN sẽ chỉ đạo các tổ chức tín dụng, trong đó có Vietcombank hoàn thiện đề án riêng của mình. Riêng với Vietcombank, Thống đốc yêu cầu Vietcombank cần xác định được vị trí của mình nằm ở đâu trong khu vực, thị trường Châu Á trong 5 &#8211; 10 năm tới.</p>
<p>Ngoài việc tự tái cơ cấu, Thống đốc cũng nhắc đến trách nhiệm của Vietcombank rất lớn đối với Chính phủ là phải tham gia cùng với ngành ngân hàng tái cơ cấu. Tất nhiên, sẽ có các cơ chế, chính sách minh bạch rõ ràng, tạo điều kiện khi Vietcombank tham gia tái cơ cấu hệ thống chứ không phải yêu cầu tham gia tái cơ cấu để gây bất lợi cho ngân hàng.</p>
<p>“Đây vừa là nhiệm vụ chính trị, nhưng cũng là cơ hội của Vietcombank. NHNN đã báo cáo Chính phủ để tạo điều kiện cho các ngân hàng tham gia. Nếu thực hiện tái cơ cấu thành công ở những giai đoạn khác nhau cũng có điều kiện để Vietcombank tăng quy mô”, Thống đốc Lê Minh Hưng yêu cầu.</p>
<p>Đáp lại yêu cầu của Thống đốc, Chủ tịch Nghiêm Xuân Thành cho biết, Vietcombank đã tham gia tái cơ cấu các ngân hàng khác mà không ảnh hưởng ngân hàng. Cụ thể, Vietcombank đã tham gia tái cơ cấu Ngân hàng Xây dựng bằng cách tham gia quản trị, hỗ trợ một phần thu nhập cho cán bộ nhân viên ngân hàng xây dựng.</p>
<p>Cũng tại Hội nghị, Thống đốc Lê Minh Hưng nhận định, kinh tế tuy phục hồi nhưng tốc độ tăng trưởng còn chậm. Năm nay cần đạt mức GDP tăng 6,7%, lạm phát bình quân 4% là những thách thức lớn trong điều hành vĩ mô. Như vậy sẽ tác động đến điều hành của ngành ngân hàng.</p>
<p>“Mục tiêu là ổn định kinh tế vĩ mô, kiên định mục tiêu kiềm chế lạm phát. Đây là mục tiêu kiên định của NHNN. Điều hành đồng bộ linh hoạt thị trường tiền tệ, ổn định công cụ lãi suất để giữ ổn định mặt bằng lãi suất và phấn đấu giảm lãi suất cho vay”, Thống đốc nhấn mạnh.</p>
<p>Thống đốc Lê Minh Hưng cũng dự báo, năm 2017 là năm khó khăn trong điều hành tỷ giá. Ngoại hối, cán cân thanh toán năm 2017 được dự báo không cao so với 2016 nhưng lại chịu nhiều tác động bất lợi từ chính sách tiền tệ của các nước, áp lực từ việc tăng lãi suất của FED.</p>
<p>Do đó, &#8220;NHNN sẽ điều hành rất linh hoạt thị trường ngoại hối, tỷ giá. NHNN sẽ tham gia là người dẫn dắt thị trường&#8221;, Thống đốc nhấn mạnh.</p>
<p>Ngày 5/1, phát biểu tại Hội nghị triển khai nhiệm vụ ngân hàng năm 2017, Thống đốc Lê Minh Hưng cho biết:</p>
<p>Vấn đề tái cơ cấu những ngân hàng yếu kém, chúng ta phải nói trách nhiệm của các tổ chức tín dụng Nhà nước là đặc biệt quan trọng. Các bộ, ngành, lãnh đạo Chính phủ đánh giá rất cao NHNN và hệ thống ngân hàng trong việc xây dựng Đề án tái cơ cấu và xử lý nợ xấu giai đoạn 2016 &#8211; 2020. Thường trực Chính phủ cũng đã cơ bản thông qua bổ sung một số nội dung để báo cáo lại Bộ Chính trị.</p>
<p>Khi Bộ Chính trị thông qua và Chính phủ phê duyệt đề án đó, hệ thống ngân hàng có lộ trình tổ chức thực hiện. Với các tổ chức tín dụng (TCTD), kể cả những TCTD tốt hay những TCTD còn những tồn tại, hạn chế đều phải có đề án của riêng mình gắn với lộ trình tổng thể của hệ thống ngân hàng trong 5 năm tới. Đây là nhiệm vụ trọng tâm phải triển khai thực hiện sớm ngay từ đầu năm 2017.</p>
<p style="text-align: right;">Nguyễn Hiền<br />
Dân trí</p>
</div>
</div>
</div>
</div>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-01-08</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://saigontiepthi.vn/author/admin" title="Posts by SGTT Online" rel="author">SGTT Online</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>About SGTT Online </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/0bc9894b76bd45225162805a32f9db6a?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0bc9894b76bd45225162805a32f9db6a?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
						<a class="social-facebook" href="https://www.facebook.com/saigontiepthionline"><i class="fa fa-facebook"></i></a>
										
						<a class="social-linkedin" href="http://www.linkedin.com/profile/view?id=317110248"><i class="fa fa-linkedin"></i></a>
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://saigontiepthi.vn/lan-lan-xe-bien-xanh-huc-duoi-buyt-nhanh-brt.sgtt" rel="prev"><span>Previous</span> Lấn làn, xe biển xanh húc đuôi buýt nhanh BRT</a></div>
			<div class="post-next"><a href="http://saigontiepthi.vn/gia-vang-hom-nay-71-vang-dao-chieu-ty-gia-het-nong.sgtt" rel="next"><span>Next</span> Giá vàng hôm nay 7/1: Vàng đảo chiều, tỷ giá hết nóng</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Tin tức liên quan</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/%e2%80%8btiep-tuc-ra-soat-quy-hoach-nhan-su-tai-sabeco.sgtt">
						<img width="310" height="165" src="http://saigontiepthi.vn/wp-content/uploads/2017/01/cc9sabeco2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/%e2%80%8btiep-tuc-ra-soat-quy-hoach-nhan-su-tai-sabeco.sgtt" rel="bookmark">​Tiếp tục rà soát quy hoạch nhân sự tại Sabeco</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/hai-phong-thu-18-ty-dong-sau-3-ngay-thu-phi-su-dung-ha-tang-cang-bien.sgtt">
						<img width="310" height="165" src="http://saigontiepthi.vn/wp-content/uploads/2017/01/cang_bien_qteq-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/hai-phong-thu-18-ty-dong-sau-3-ngay-thu-phi-su-dung-ha-tang-cang-bien.sgtt" rel="bookmark">Hải Phòng thu 18 tỷ đồng sau 3 ngày thu phí sử dụng hạ tầng cảng biển</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/hang-loat-doanh-nghiep-bi-truy-hang-ty-dong-tien-thue-dat-tu-1-thap-ky-truoc.sgtt">
						<img width="310" height="165" src="http://saigontiepthi.vn/wp-content/uploads/2017/01/khu-cong-nghiep-nhon-trach-1483751315813-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/hang-loat-doanh-nghiep-bi-truy-hang-ty-dong-tien-thue-dat-tu-1-thap-ky-truoc.sgtt" rel="bookmark">Hàng loạt doanh nghiệp bị truy hàng tỷ đồng tiền thuê đất từ&#8230;1 thập kỷ trước</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/hang-muon-bay-nhieu-cuc-khong-dong-y-se-dieu-chinh-gio-bay.sgtt">
						<img width="310" height="165" src="http://saigontiepthi.vn/wp-content/uploads/2017/01/0891988b-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/hang-muon-bay-nhieu-cuc-khong-dong-y-se-dieu-chinh-gio-bay.sgtt" rel="bookmark">Hãng muốn bay nhiều, cục không đồng ý: sẽ điều chỉnh giờ bay?</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/thanh-tra-toan-dien-cong-ty-masan-va-khai-hoan.sgtt">
						<img width="310" height="165" src="http://saigontiepthi.vn/wp-content/uploads/2017/01/1466163121333ml-4020-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/thanh-tra-toan-dien-cong-ty-masan-va-khai-hoan.sgtt" rel="bookmark">Thanh tra toàn diện Công ty Masan và Khải Hoàn</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/nguoi-dan-cac-nuoc-phai-tra-bao-nhieu-de-chinh-phu-het-no.sgtt">
						<img width="310" height="165" src="http://saigontiepthi.vn/wp-content/uploads/2017/01/no-cac-nuoc-2865-1483513851-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/nguoi-dan-cac-nuoc-phai-tra-bao-nhieu-de-chinh-phu-het-no.sgtt" rel="bookmark">Người dân các nước phải trả bao nhiêu để Chính phủ hết nợ?</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/bi-thu-thang-chung-ta-khong-so-phai-chi-mat-goi-ten-cai-xau-cai-ac.sgtt">
						<img width="310" height="165" src="http://saigontiepthi.vn/wp-content/uploads/2017/01/lanhdaothanhphogapvannghesi-1483662197436-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/bi-thu-thang-chung-ta-khong-so-phai-chi-mat-goi-ten-cai-xau-cai-ac.sgtt" rel="bookmark">Bí thư Thăng: “Chúng ta không sợ phải chỉ mặt gọi tên cái xấu, cái ác”</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/thu-tuong-khong-dung-ngan-sach-cuu-du-an-nghin-ty-dap-chieu.sgtt">
						<img width="310" height="165" src="http://saigontiepthi.vn/wp-content/uploads/2017/01/dam-ha-bac-6941-1483630510-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/thu-tuong-khong-dung-ngan-sach-cuu-du-an-nghin-ty-dap-chieu.sgtt" rel="bookmark">Thủ tướng: Không dùng ngân sách &#8216;cứu&#8217; dự án nghìn tỷ đắp chiếu</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://saigontiepthi.vn/bai-bo-hang-loat-quy-dinh-khong-che-xuat-khau-gao.sgtt" rel="bookmark">Bãi bỏ hàng loạt quy định khống chế xuất khẩu gạo</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Bạn nên đọc</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://saigontiepthi.vn/ngan-hang-nha-nuoc-khong-chi-sacombank-moi-nha-bang-deu-phai-tai-co-cau.sgtt">
					<img width="310" height="165" src="http://saigontiepthi.vn/wp-content/uploads/2017/01/Mr-Hung-SBV-6447-1483617457-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://saigontiepthi.vn/ngan-hang-nha-nuoc-khong-chi-sacombank-moi-nha-bang-deu-phai-tai-co-cau.sgtt" rel="bookmark">Ngân hàng Nhà nước: Không chỉ Sacombank, mọi nhà băng đều phải tái cơ cấu</a></h2>
			<p>Phó chánh Thanh tra Ngân hàng Nhà nước khẳng định hoạt động của Sacombank ổn &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-10" class="widget widget_text"><div class="widget-top"><h4>VN ECONOMIST MEDIA 2017</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><iframe width="280" height="255" src="https://www.youtube.com/embed/aRvE47Twwpk" frameborder="0" allowfullscreen></iframe></p>
</div>
		</div></div><!-- .widget /--><div id="ads300_100-widget-2" class="widget e3lan e3lan300_100-widget"><div class="widget-top"><h4>Thông Tin Hữu Ích</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-100">
								<div class="e3lan-cell">
				<a href="http://thutuong.chinhphu.vn/"  target="_blank"  >					<img src="http://baodientu.chinhphu.vn/App_Themes/Default/Images/banners/banner_ttcp.jpg" alt="" />
				</a>			</div>
								<div class="e3lan-cell">
				<a href="http://dangcongsan.vn/cpv/Modules/News/ListObjectNews.aspx?co_id=10165"  target="_blank"  >					<img src="http://kiengiangonline.com.vn/wp-content/uploads/2013/07/HO-CHI-MINH.jpg" alt="" />
				</a>			</div>
										</div>
	</div></div><!-- .widget /--><div id="ads300_100-widget-3" class="widget e3lan e3lan300_100-widget"><div class="widget-top"><h4>Doanh Nghiệp Tài Trợ</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-100">
								<div class="e3lan-cell">
				<a href="http://giayphepkinhdoanh.org.vn/"  target="_blank"  >					<img src="http://kiengiangonline.vn/ads/thanh-lap-cong-ty-kien-giang.jpg" alt="" />
				</a>			</div>
													</div>
	</div></div><!-- .widget /--><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Truy Cập Nhanh</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href='http://saigontiepthi.vn/tag/apple' class='tag-link-85 tag-link-position-1' title='6 topics' style='font-size: 9.3815789473684pt;'>Apple</a>
<a href='http://saigontiepthi.vn/tag/cong-nghe-2' class='tag-link-43 tag-link-position-2' title='15 topics' style='font-size: 12.605263157895pt;'>công nghệ</a>
<a href='http://saigontiepthi.vn/tag/can-tho' class='tag-link-98 tag-link-position-3' title='4 topics' style='font-size: 8pt;'>cần thơ</a>
<a href='http://saigontiepthi.vn/tag/doanh-nghiep' class='tag-link-56 tag-link-position-4' title='63 topics' style='font-size: 18.223684210526pt;'>doanh nghiệp</a>
<a href='http://saigontiepthi.vn/tag/doanh-nhan' class='tag-link-62 tag-link-position-5' title='32 topics' style='font-size: 15.552631578947pt;'>doanh nhân</a>
<a href='http://saigontiepthi.vn/tag/du-lich-2' class='tag-link-41 tag-link-position-6' title='19 topics' style='font-size: 13.526315789474pt;'>du lịch</a>
<a href='http://saigontiepthi.vn/tag/facebook' class='tag-link-68 tag-link-position-7' title='10 topics' style='font-size: 11.131578947368pt;'>Facebook</a>
<a href='http://saigontiepthi.vn/tag/gia-vang' class='tag-link-290 tag-link-position-8' title='120 topics' style='font-size: 20.710526315789pt;'>Giá vàng</a>
<a href='http://saigontiepthi.vn/tag/hoa-hau' class='tag-link-61 tag-link-position-9' title='47 topics' style='font-size: 17.026315789474pt;'>Hoa hậu</a>
<a href='http://saigontiepthi.vn/tag/hoa-hau-hoan-vu' class='tag-link-466 tag-link-position-10' title='6 topics' style='font-size: 9.3815789473684pt;'>Hoa hậu Hoàn vũ</a>
<a href='http://saigontiepthi.vn/tag/hoa-hau-ky-duyen' class='tag-link-397 tag-link-position-11' title='8 topics' style='font-size: 10.302631578947pt;'>Hoa hậu Kỳ Duyên</a>
<a href='http://saigontiepthi.vn/tag/hoa-hau-viet-nam' class='tag-link-309 tag-link-position-12' title='7 topics' style='font-size: 9.8421052631579pt;'>Hoa hậu Việt Nam</a>
<a href='http://saigontiepthi.vn/tag/hyundai' class='tag-link-295 tag-link-position-13' title='4 topics' style='font-size: 8pt;'>Hyundai</a>
<a href='http://saigontiepthi.vn/tag/iphone' class='tag-link-148 tag-link-position-14' title='15 topics' style='font-size: 12.605263157895pt;'>iPhone</a>
<a href='http://saigontiepthi.vn/tag/iphone-5s' class='tag-link-147 tag-link-position-15' title='5 topics' style='font-size: 8.7368421052632pt;'>iPhone 5S</a>
<a href='http://saigontiepthi.vn/tag/iphone-6' class='tag-link-297 tag-link-position-16' title='6 topics' style='font-size: 9.3815789473684pt;'>iPhone 6</a>
<a href='http://saigontiepthi.vn/tag/khuyen-mai' class='tag-link-57 tag-link-position-17' title='4 topics' style='font-size: 8pt;'>khuyến mãi</a>
<a href='http://saigontiepthi.vn/tag/kinh-te' class='tag-link-44 tag-link-position-18' title='125 topics' style='font-size: 20.894736842105pt;'>kinh tế</a>
<a href='http://saigontiepthi.vn/tag/kinh-te-viet-nam-2' class='tag-link-186 tag-link-position-19' title='6 topics' style='font-size: 9.3815789473684pt;'>kinh tế Việt Nam</a>
<a href='http://saigontiepthi.vn/tag/lam-truong' class='tag-link-374 tag-link-position-20' title='4 topics' style='font-size: 8pt;'>Lam Trường</a>
<a href='http://saigontiepthi.vn/tag/next-top-model' class='tag-link-99 tag-link-position-21' title='4 topics' style='font-size: 8pt;'>Next Top Model</a>
<a href='http://saigontiepthi.vn/tag/nguyen-tan-dung' class='tag-link-125 tag-link-position-22' title='21 topics' style='font-size: 13.894736842105pt;'>Nguyễn Tấn Dũng</a>
<a href='http://saigontiepthi.vn/tag/phu-quoc' class='tag-link-13 tag-link-position-23' title='25 topics' style='font-size: 14.539473684211pt;'>Phú Quốc</a>
<a href='http://saigontiepthi.vn/tag/sgtt' class='tag-link-408 tag-link-position-24' title='46 topics' style='font-size: 16.934210526316pt;'>sgtt</a>
<a href='http://saigontiepthi.vn/tag/singapore' class='tag-link-55 tag-link-position-25' title='7 topics' style='font-size: 9.8421052631579pt;'>Singapore</a>
<a href='http://saigontiepthi.vn/tag/so-huu-tri-tue' class='tag-link-63 tag-link-position-26' title='4 topics' style='font-size: 8pt;'>sở hữu trí tuệ</a>
<a href='http://saigontiepthi.vn/tag/su-kien' class='tag-link-48 tag-link-position-27' title='54 topics' style='font-size: 17.578947368421pt;'>sự kiện</a>
<a href='http://saigontiepthi.vn/tag/thue' class='tag-link-263 tag-link-position-28' title='7 topics' style='font-size: 9.8421052631579pt;'>thuế</a>
<a href='http://saigontiepthi.vn/tag/thu-tuong' class='tag-link-126 tag-link-position-29' title='9 topics' style='font-size: 10.763157894737pt;'>Thủ tướng</a>
<a href='http://saigontiepthi.vn/tag/tin-the-gioi-2' class='tag-link-66 tag-link-position-30' title='19 topics' style='font-size: 13.526315789474pt;'>tin thế giới</a>
<a href='http://saigontiepthi.vn/tag/tin-tuc-2' class='tag-link-49 tag-link-position-31' title='166 topics' style='font-size: 22pt;'>tin tức</a>
<a href='http://saigontiepthi.vn/tag/tan-hiep-phat' class='tag-link-485 tag-link-position-32' title='5 topics' style='font-size: 8.7368421052632pt;'>Tân Hiệp Phát</a>
<a href='http://saigontiepthi.vn/tag/ten-mien' class='tag-link-111 tag-link-position-33' title='4 topics' style='font-size: 8pt;'>tên miền</a>
<a href='http://saigontiepthi.vn/tag/uber' class='tag-link-396 tag-link-position-34' title='14 topics' style='font-size: 12.421052631579pt;'>Uber</a>
<a href='http://saigontiepthi.vn/tag/vietnam-airlines' class='tag-link-281 tag-link-position-35' title='5 topics' style='font-size: 8.7368421052632pt;'>Vietnam Airlines</a>
<a href='http://saigontiepthi.vn/tag/viettel' class='tag-link-195 tag-link-position-36' title='5 topics' style='font-size: 8.7368421052632pt;'>Viettel</a>
<a href='http://saigontiepthi.vn/tag/vinamilk' class='tag-link-399 tag-link-position-37' title='4 topics' style='font-size: 8pt;'>Vinamilk</a>
<a href='http://saigontiepthi.vn/tag/viet-nam' class='tag-link-88 tag-link-position-38' title='4 topics' style='font-size: 8pt;'>Việt Nam</a>
<a href='http://saigontiepthi.vn/tag/vnpt' class='tag-link-136 tag-link-position-39' title='5 topics' style='font-size: 8.7368421052632pt;'>VNPT</a>
<a href='http://saigontiepthi.vn/tag/ve-tau' class='tag-link-189 tag-link-position-40' title='5 topics' style='font-size: 8.7368421052632pt;'>vé tàu</a>
<a href='http://saigontiepthi.vn/tag/van-hoa-2' class='tag-link-54 tag-link-position-41' title='54 topics' style='font-size: 17.578947368421pt;'>văn hóa</a>
<a href='http://saigontiepthi.vn/tag/dbscl' class='tag-link-183 tag-link-position-42' title='5 topics' style='font-size: 8.7368421052632pt;'>ĐBSCL</a>
<a href='http://saigontiepthi.vn/tag/dang-ky-kinh-doanh' class='tag-link-364 tag-link-position-43' title='4 topics' style='font-size: 8pt;'>đăng ký kinh doanh</a>
<a href='http://saigontiepthi.vn/tag/dang-ky-website' class='tag-link-308 tag-link-position-44' title='4 topics' style='font-size: 8pt;'>đăng ký website</a>
<a href='http://saigontiepthi.vn/tag/dau-tu' class='tag-link-45 tag-link-position-45' title='76 topics' style='font-size: 18.960526315789pt;'>đầu tư</a></div>
</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4>Đối Tác Truyền Thông</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://sgtt.info/quang-cao-online/" target="_blank">   <img src="http://sgtt.info/ads/viet-quang-cao.png" width="285" height="174" border="độ dày" title="SGTT" ></a>

</b> 
<a href="http://shophangmy.com.vn" target="_blank">   <img src="http://saigontiepthi.vn/ads/mua-chung-285-1.jpg" width="285" height="152" border="độ dày" title="SGTT" ></a>

</b> 
 <a href="http://thegioimuachung.com" target="_blank"> <img src="http://sgtt.info/ads/logo-mua-chung-285.jpg" width="285" height="90" border="độ dày" title="SGTT" ></a>
</b> 
 <a href="http://deponline.com.vn" target="_blank"> <img src="http://saigontiepthi.vn/ads/logo-dep-online-285.png" width="285" height="70" border="độ dày" title="SGTT" ></a></div>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4> 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/saigontiepthionline&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="text-9" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div class="header-kh header-anh">Thông báo nhanh đến chúng tôi:</div>
               <div class="list-kh" style="height:198px;">
              <div class="center-kh" style="text-align:center;">
			   		  <div class="ddv" style=" font-size:15px; font-weight:bold; margin-bottom:5px; margin-top:5px;">TTĐT Tổng Hợp Sài Gòn Tiếp Thị</div>
					 <div class="ddn"><p class="hotline"> Hotline: <span style="color: #DE0000;font: 11px/27px Tahoma; font-weight:bold;"> 093178.1977 - 091137.1234</span></p></div>					 
					<div class="ddn"><p class="hotline2"> Email:  info@saigontiepthi.vn</b> </p></div>
Giấy phép hoạt động TTĐT Số : 96/GP-ICP-STTTT, 
Phụ trách quảng cáo: SGTT Media Online, 
 10/6 Luong Huu Khanh St., 
  Pham Ngu Lao Ward, Dist 01, Ho Chi Minh City.  
<div class="clear"></div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<p class="wprm">wordpress theme powered by <a href="http://jazzsurf.com" title="jazzsurf">jazzsurf.com</a></p>		
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://saigontiepthi.vn/feed" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright %2016%, SGTT All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"mac","lightbox_thumb":"horizontal","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://saigontiepthi.vn/wp-content/themes/saigontiepthi/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://saigontiepthi.vn/wp-content/themes/saigontiepthi/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://saigontiepthi.vn/wp-content/themes/saigontiepthi/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://saigontiepthi.vn/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>