<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8375890162115988",
    enable_page_level_ads: true
  });
</script>

<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://saigontiepthi.vn/xmlrpc.php" />
<title>Nữ nhân viên ngân hàng nghỉ việc sau khi trúng xổ số 40 tỷ đồng | Báo Sài Gòn Tiếp Thị  - Thông Tin Kinh Tế - Doanh Nghiệp - Hàng Việt Nam Chất lượng cao</title>
<meta property="og:title" content="Nữ nhân viên ngân hàng nghỉ việc sau khi trúng xổ số 40 tỷ đồng - SGTT  - Sài Gòn Tiếp Thị"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Giải Jackpot 1 Power 6/55 trị giá hơn 40 tỷ đồng vừa được trao cho một nữ nhân viên ngân hàng tại TP"/>
<meta property="og:url" content="http://saigontiepthi.vn/nu-nhan-vien-ngan-hang-nghi-viec-sau-khi-trung-xo-so-40-ty-dong.sgtt"/>
<meta property="og:site_name" content="SGTT  - Sài Gòn Tiếp Thị"/>
<meta property="og:image" content="https://i2.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/2-19-9000-1528366892.jpg?resize=500%2C328" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SGTT  - Sài Gòn Tiếp Thị &raquo; Feed" href="http://saigontiepthi.vn/feed" />
<link rel="alternate" type="application/rss+xml" title="SGTT  - Sài Gòn Tiếp Thị &raquo; Comments Feed" href="http://saigontiepthi.vn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SGTT  - Sài Gòn Tiếp Thị &raquo; Nữ nhân viên ngân hàng nghỉ việc sau khi trúng xổ số 40 tỷ đồng Comments Feed" href="http://saigontiepthi.vn/nu-nhan-vien-ngan-hang-nghi-viec-sau-khi-trung-xo-so-40-ty-dong.sgtt/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/saigontiepthi.vn\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='adsns_css-css'  href='http://saigontiepthi.vn/wp-content/plugins/adsense-plugin/css/adsns.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://saigontiepthi.vn/wp-content/themes/saigontiepthi/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-bxcss-css'  href='http://saigontiepthi.vn/wp-content/themes/saigontiepthi/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://saigontiepthi.vn/wp-content/themes/saigontiepthi/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://saigontiepthi.vn/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://saigontiepthi.vn/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://saigontiepthi.vn/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://saigontiepthi.vn/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://saigontiepthi.vn/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='http://saigontiepthi.vn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://saigontiepthi.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://saigontiepthi.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Giông lốc quét qua Sài Gòn, cây đổ đè nhiều ôtô' href='http://saigontiepthi.vn/giong-loc-quet-qua-sai-gon-cay-do-de-nhieu-oto.sgtt' />
<link rel='next' title='Siêu mẫu Ngọc Thuý kiện vợ của chồng cũ vì bài viết trên Facebook' href='http://saigontiepthi.vn/sieu-mau-ngoc-thuy-kien-vo-cua-chong-cu-vi-bai-viet-tren-facebook.sgtt' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://saigontiepthi.vn/nu-nhan-vien-ngan-hang-nghi-viec-sau-khi-trung-xo-so-40-ty-dong.sgtt" />
<link rel='shortlink' href='http://saigontiepthi.vn/?p=49926' />
<link rel="alternate" type="application/json+oembed" href="http://saigontiepthi.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsaigontiepthi.vn%2Fnu-nhan-vien-ngan-hang-nghi-viec-sau-khi-trung-xo-so-40-ty-dong.sgtt" />
<link rel="alternate" type="text/xml+oembed" href="http://saigontiepthi.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsaigontiepthi.vn%2Fnu-nhan-vien-ngan-hang-nghi-viec-sau-khi-trung-xo-so-40-ty-dong.sgtt&#038;format=xml" />
<script type='text/javascript'>
window.___gcfg = {lang: 'en'};
(function() 
{var po = document.createElement('script');
po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(po, s);
})();</script>
<!-- Wordpress SEO Plugin by Mervin Praison ( https://mer.vin/seo-wordpress/ ) --> 
<link rel='canonical' href='http://saigontiepthi.vn/nu-nhan-vien-ngan-hang-nghi-viec-sau-khi-trung-xo-so-40-ty-dong.sgtt' />
<!-- End of Wordpress SEO Plugin by Mervin Praison --> 
<meta name="google-site-verification" content="qxyEO9LN3JzgeSGRmzVCREn_ZI6T9rJgVfXl1_5OI8M" /><meta name="google-site-verification" content="jfwx-3OFNEvWW4REoKpFTGFX8aaT7odXf2nnWOSc5Qw" /><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel="shortcut icon" href="http://a1234.phobos.apple.com/us/r30/Purple/v4/92/45/a1/9245a1d4-1b39-312f-f872-1184fd7b45dd/mzl.tdsibauv.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://saigontiepthi.vn/wp-content/themes/saigontiepthi/js/html5.js"></script>
<script src="http://saigontiepthi.vn/wp-content/themes/saigontiepthi/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://saigontiepthi.vn/wp-content/themes/saigontiepthi/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://saigontiepthi.vn/wp-content/themes/saigontiepthi/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://saigontiepthi.vn/wp-content/themes/saigontiepthi/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

.top-nav, .top-nav ul li a {
	font-family: "Courier New", Courier, monospace;
}

p.post-meta, p.post-meta a{
	font-size : 15px;
}

body.single .entry, body.page .entry{
	font-family: Arial, Helvetica, sans-serif;
	font-size : 15px;
}

.widget-top h4, .widget-top h4 a{
	font-family: Arial, Helvetica, sans-serif;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: "Arial Black", Gadget, sans-serif;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

	
.background-cover{ 
	background-color:#f5f3f2 !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #fffcfc;
}
		#main-nav {
	background: #990505;	
	box-shadow: inset -1px -5px 0px -1px #f0e8f0;	
}

#main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block { background-color:#cf0606 !important;}

</style> 


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nữ nhân viên ngân hàng nghỉ việc sau khi trúng xổ số 40 tỷ đồng" />
<meta property="og:url" content="http://saigontiepthi.vn/nu-nhan-vien-ngan-hang-nghi-viec-sau-khi-trung-xo-so-40-ty-dong.sgtt" />
<meta property="og:description" content="Giải Jackpot 1 Power 6/55 trị giá hơn 40 tỷ đồng vừa được trao cho một nữ nhân viên ngân hàng tại TP HCM. Công ty TNHH MTV Xổ số điện toán Việt Nam (Vietlott) vừa trao giải cho khách hàng trúng Jac…" />
<meta property="article:published_time" content="2018-06-07T13:55:23+00:00" />
<meta property="article:modified_time" content="2018-06-07T13:55:23+00:00" />
<meta property="og:site_name" content="SGTT  - Sài Gòn Tiếp Thị" />
<meta property="og:image" content="https://i2.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/2-19-9000-1528366892.jpg?fit=500%2C328" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="328" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@baosgtt" />
<meta name="twitter:text:title" content="Nữ nhân viên ngân hàng nghỉ việc sau khi trúng xổ số 40 tỷ đồng" />
<meta name="twitter:image" content="https://i2.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/2-19-9000-1528366892.jpg?fit=500%2C328&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@baosgtt" />
<link rel="icon" href="https://i2.wp.com/saigontiepthi.vn/wp-content/uploads/2017/04/logo-sgtt-small.png?fit=32%2C30" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/saigontiepthi.vn/wp-content/uploads/2017/04/logo-sgtt-small.png?fit=150%2C140" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/saigontiepthi.vn/wp-content/uploads/2017/04/logo-sgtt-small.png?fit=150%2C140" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/saigontiepthi.vn/wp-content/uploads/2017/04/logo-sgtt-small.png?fit=150%2C140" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(244,6,24,.88);}</style><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="1c02460b913792ca9ae2c215205ebb4b"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170502_060509">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</script></head>
<body id="top" class="post-template-default single single-post postid-49926 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://saigontiepthi.vn/feed" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-menu-top" class="menu"><li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45"><a href="http://saigontiepthi.vn/">>> Home</a></li>
<li id="menu-item-21190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21190"><a href="http://saigontiepthi.vn/tin-tuc">TIN TỨC</a>
<ul class="sub-menu">
	<li id="menu-item-21191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21191"><a href="http://saigontiepthi.vn/tin-tuc/tin-trong-nuoc">Tin trong nước</a></li>
	<li id="menu-item-21189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21189"><a href="http://saigontiepthi.vn/tin-tuc/tin-the-gioi">Tin thế giới</a></li>
</ul>
</li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77"><a href="http://saigontiepthi.vn/media">Media</a>
<ul class="sub-menu">
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://saigontiepthi.vn/media/hinh-anh-media">Hình ảnh</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://saigontiepthi.vn/media/video-clip">Video clip</a></li>
</ul>
</li>
<li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90"><a href="http://sgtt.com.vn/sieu-thi-o-to">Ô tô &#8211; Xe máy</a></li>
<li id="menu-item-3320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3320"><a href="http://saigontiepthi.vn/xay-dung">Xây Dựng Online</a>
<ul class="sub-menu">
	<li id="menu-item-21192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21192"><a href="http://saigontiepthi.vn/xay-dung">Xây Dựng</a></li>
</ul>
</li>
<li id="menu-item-379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379"><a href="http://nhanai.org.vn">Nhân Ái</a></li>
<li id="menu-item-4236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4236"><a href="http://saigontiepthi.vn/xuc-tien-thuong-mai">XÚC TIẾN THƯƠNG MẠI</a></li>
<li id="menu-item-8970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8970"><a href="http://saigontiepthi.vn/cam-nang-cuoc-song">CẨM NANG SỐNG</a></li>
</ul></div>
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://saigontiepthi.vn/feed" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="SGTT  &#8211; Sài Gòn Tiếp Thị" href="http://saigontiepthi.vn/">
					<img src="http://saigontiepthi.vn/ads/logo-sgtt.jpg" alt="SGTT  &#8211; Sài Gòn Tiếp Thị"  /><strong>SGTT  &#8211; Sài Gòn Tiếp Thị Sài Gòn Tiếp thị &#8211; SGTT Online -Tin Kinh Tế &#8211; Doanh Nghiệp &#8211; Khuyến Mãi</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			
			<a href="http://baosaigontiepthi.vn/quang-cao-online" title="" target="_blank">
				<img src="http://www.selftalk.ws/selftalk/images/banner1.gif" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-sgtt-online" class="menu"><li id="menu-item-34088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34088"><a href="http://sgtt.org.vn/"><i class="fa fa-adn"></i>Home</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-100"><a href="http://saigontiepthi.vn/sai-gon-tiep-thi">SÀI GÒN TIẾP THỊ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-11637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11637"><a href="http://saigontiepthi.vn/sai-gon-tiep-thi/tin-tuc-sai-gon-tiep-thi">Tin SGTT</a></li>
	<li id="menu-item-3350" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3350"><a href="http://saigontiepthi.vn/sai-gon-tiep-thi/tieu-dung">Giá cả thị trường</a></li>
	<li id="menu-item-3349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3349"><a href="http://saigontiepthi.vn/sai-gon-tiep-thi/thong-tin-khuyen-mai">Thông Tin khuyến mãi</a></li>
</ul>
</li>
<li id="menu-item-21193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21193"><a href="http://saigontiepthi.vn/sgtt-tieu-dung">TIÊU DÙNG</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42898"><a href="http://saigontiepthi.vn/sai-gon-tiep-thi/thong-tin-khuyen-mai">Tin Khuyến Mãi</a></li>
	<li id="menu-item-42897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42897"><a href="http://baooto.com.vn">Ô tô Xe máy</a></li>
	<li id="menu-item-30382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30382"><a href="http://saigontiepthi.vn/van-hoa/suc-khoe">Sức Khỏe</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-38"><a href="http://saigontiepthi.vn/kinh-te-dau-tu">KINH TẾ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-204"><a href="http://saigontiepthi.vn/kinh-te-dau-tu/kinh-te-viet-nam">Kinh tế trong nước</a></li>
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="http://saigontiepthi.vn/kinh-te-dau-tu/kinh-te-the-gioi">Kinh tế thế giới</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106"><a href="http://saigontiepthi.vn/van-hoa">VĂN HÓA</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="http://saigontiepthi.vn/van-hoa/nhan-vat-su-kien">Nhân vật &#8211; Sự kiện</a></li>
	<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="http://saigontiepthi.vn/van-hoa/phim-anh-truyen-hinh">Phim ảnh Truyền hình</a></li>
	<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="http://saigontiepthi.vn/van-hoa/am-nhac-gameshow">Âm nhạc Game show</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="http://saigontiepthi.vn/du-lich">DU LỊCH</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514"><a href="http://saigontiepthi.vn/du-lich/du-lich-viet-nam">Du lịch việt nam</a></li>
	<li id="menu-item-513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513"><a href="http://saigontiepthi.vn/du-lich/du-lich-the-gioi-du-lich">Du lịch thế giới</a></li>
	<li id="menu-item-11638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11638"><a href="http://saigontiepthi.vn/du-lich/am-thuc">Ẩm thực</a></li>
</ul>
</li>
<li id="menu-item-21188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21188"><a href="http://saigontiepthi.vn/lam-dep">LÀM ĐẸP</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://saigontiepthi.vn/cong-nghe">CÔNG NGHỆ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-6349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6349"><a href="http://saigontiepthi.vn/cong-nghe/it-viet-nam">IT việt nam</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://saigontiepthi.vn/cong-nghe/thiet-bi-so">Thiết bị số</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://saigontiepthi.vn/cong-nghe/phan-mem">Phần mềm</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="http://saigontiepthi.vn/cong-nghe/games">Games</a></li>
</ul>
</li>
<li id="menu-item-4238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4238"><a href="http://saigontiepthi.vn/doanh-nghiep-sai-gon-tiep-thi">DOANH NGHIỆP</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42899"><a href="http://saigontiepthi.vn/doanh-nghiep-sai-gon-tiep-thi/ho-so-doanh-nhan">Doanh nhân</a></li>
	<li id="menu-item-27876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27876"><a href="http://saigontiepthi.vn/doanh-nghiep-sai-gon-tiep-thi/luat-doanh-nghiep">Luật Doanh Nghiệp</a></li>
</ul>
</li>
<li id="menu-item-3346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3346"><a href="http://saigontiepthi.vn/xay-dung">XÂY DỰNG</a></li>
<li id="menu-item-44203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44203"><a href="http://saigontiepthi.vn/sieu-thi-o-to">SIÊU THI Ô TÔ</a></li>
</ul></div>										<a href="http://saigontiepthi.vn/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Tin Hot</span></span>
		
					<ul>
					<li><a href="http://saigontiepthi.vn/thanh-lap-giai-the-doanh-nghiep-cong-ty-thay-doi-giay-chung-nhan-dau-tu.sgtt" title="Thành lập, giải thể doanh nghiệp, công ty, thay đổi giấy chứng nhận đầu tư">Thành lập, giải thể doanh nghiệp, công ty, thay đổi giấy chứng nhận đầu tư</a></li>
					<li><a href="http://saigontiepthi.vn/lo-dien-nhom-nha-dau-tu-khung-mua-hon-17-trieu-co-phieu-tpbank.sgtt" title="Lộ diện nhóm nhà đầu tư &#8220;khủng&#8221; mua hơn 17 triệu cổ phiếu TPBank">Lộ diện nhóm nhà đầu tư &#8220;khủng&#8221; mua hơn 17 triệu cổ phiếu TPBank</a></li>
					<li><a href="http://saigontiepthi.vn/tp-hcm-khong-the-dep-nha-hang-thac-loan.sgtt" title="TP HCM không thể dẹp nhà hàng thác loạn">TP HCM không thể dẹp nhà hàng thác loạn</a></li>
					<li><a href="http://saigontiepthi.vn/sieu-mau-ngoc-thuy-kien-vo-cua-chong-cu-vi-bai-viet-tren-facebook.sgtt" title="Siêu mẫu Ngọc Thuý kiện vợ của chồng cũ vì bài viết trên Facebook">Siêu mẫu Ngọc Thuý kiện vợ của chồng cũ vì bài viết trên Facebook</a></li>
					<li><a href="http://saigontiepthi.vn/nu-nhan-vien-ngan-hang-nghi-viec-sau-khi-trung-xo-so-40-ty-dong.sgtt" title="Nữ nhân viên ngân hàng nghỉ việc sau khi trúng xổ số 40 tỷ đồng">Nữ nhân viên ngân hàng nghỉ việc sau khi trúng xổ số 40 tỷ đồng</a></li>
					<li><a href="http://saigontiepthi.vn/giong-loc-quet-qua-sai-gon-cay-do-de-nhieu-oto.sgtt" title="Giông lốc quét qua Sài Gòn, cây đổ đè nhiều ôtô">Giông lốc quét qua Sài Gòn, cây đổ đè nhiều ôtô</a></li>
					<li><a href="http://saigontiepthi.vn/bo-suu-tap-cong-hoa-vai-hoa-lua-cao-cap-2018.sgtt" title="Bộ sưu tập cổng Hoa Vải, Hoa Lụa cao cấp 2018">Bộ sưu tập cổng Hoa Vải, Hoa Lụa cao cấp 2018</a></li>
					<li><a href="http://saigontiepthi.vn/nguyen-nhan-vu-chay-toa-tau-hoa-khien-200-hanh-khach-hoang-loan.sgtt" title="Nguyên nhân vụ cháy toa tàu hỏa khiến 200 hành khách hoảng loạn">Nguyên nhân vụ cháy toa tàu hỏa khiến 200 hành khách hoảng loạn</a></li>
					<li><a href="http://saigontiepthi.vn/chuyen-gia-google-microsoft-se-toi-tp-hcm-de-ban-ve-ai-blockchain.sgtt" title="Chuyên gia Google, Microsoft sẽ tới TP.HCM để bàn về AI, Blockchain">Chuyên gia Google, Microsoft sẽ tới TP.HCM để bàn về AI, Blockchain</a></li>
					<li><a href="http://saigontiepthi.vn/vietnam-autoexpo-2018-dang-xem-hon-nho-dan-moto-den-tu-anh-my-y.sgtt" title="Vietnam AutoExpo 2018 đáng xem hơn nhờ dàn môtô đến từ Anh, Mỹ, Ý ">Vietnam AutoExpo 2018 đáng xem hơn nhờ dàn môtô đến từ Anh, Mỹ, Ý </a></li>
					<li><a href="http://saigontiepthi.vn/vu-thaibev-mua-536-co-phan-sabeco-no-nuoc-ngoai-cua-viet-nam-tang-vot.sgtt" title="Vụ ThaiBev mua 53,6% cổ phần Sabeco: Nợ nước ngoài của Việt Nam tăng vọt">Vụ ThaiBev mua 53,6% cổ phần Sabeco: Nợ nước ngoài của Việt Nam tăng vọt</a></li>
					<li><a href="http://saigontiepthi.vn/ban-giai-phap-phat-trien-thuong-mai-cho-nong-san-viet.sgtt" title="Bàn giải pháp phát triển thương mại cho nông sản Việt">Bàn giải pháp phát triển thương mại cho nông sản Việt</a></li>
					<li><a href="http://saigontiepthi.vn/bo-nhiem-vo-lam-truong-phong-giam-doc-dien-luc-kien-giang-mat-chuc.sgtt" title="Bổ nhiệm vợ làm trưởng phòng, Giám đốc điện lực Kiên Giang mất chức  ">Bổ nhiệm vợ làm trưởng phòng, Giám đốc điện lực Kiên Giang mất chức  </a></li>
					<li><a href="http://saigontiepthi.vn/chia-se-nhung-cau-chuyen-dep-tren-mang-xa-hoi.sgtt" title="Chia sẻ những câu chuyện đẹp trên mạng xã hội">Chia sẻ những câu chuyện đẹp trên mạng xã hội</a></li>
					<li><a href="http://saigontiepthi.vn/vua-ban-tai-cu-dep-long-lanh-gia-300-trieu-dong-van-e-sung.sgtt" title="&#8220;Vua bán tải&#8221; cũ đẹp long lanh giá 300 triệu đồng vẫn&#8230; ế sưng">&#8220;Vua bán tải&#8221; cũ đẹp long lanh giá 300 triệu đồng vẫn&#8230; ế sưng</a></li>
					<li><a href="http://saigontiepthi.vn/phi-cong-vietnam-airlines-duoc-ap-dung-muc-luong-moi.sgtt" title="Phi công Vietnam Airlines được áp dụng mức lương mới  ">Phi công Vietnam Airlines được áp dụng mức lương mới  </a></li>
					<li><a href="http://saigontiepthi.vn/gia-usd-di-xuong-vang-tang.sgtt" title="Giá USD đi xuống, vàng tăng">Giá USD đi xuống, vàng tăng</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	<div class="e3lan e3lan-below_header">			
			<a href="http://giayphepkinhdoanh.org.vn/" title="" target="_blank">
				<img src="http://saigontiepthi.vn/ads/dang-ky-kinh-doanh.jpg" alt="" />
			</a>
				</div>
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-49926 post type-post status-publish format-standard has-post-thumbnail hentry category-kinh-te-dau-tu category-kinh-te-viet-nam category-sai-gon-tiep-thi category-tieu-dung" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Nữ nhân viên ngân hàng nghỉ việc sau khi trúng xổ số 40 tỷ đồng</span></h1>

						
<p class="post-meta">
	
		
	<!--
	
-->
</p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://saigontiepthi.vn/?p=49926" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://saigontiepthi.vn/?p=49926" data-text="Nữ nhân viên ngân hàng nghỉ việc sau khi trúng xổ số 40 tỷ đồng" data-via="https://twitter.com/saigontiepthi" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://saigontiepthi.vn/?p=49926"></div></li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://saigontiepthi.vn/?p=49926" data-counter="right"></script></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					

					<p>Giải Jackpot 1 Power 6/55 trị giá hơn 40 tỷ đồng vừa được trao cho một nữ nhân viên ngân hàng tại TP HCM.</p>
<article class="content_detail fck_detail width_common block_ads_connect">
<p class="Normal">Công ty TNHH MTV Xổ số điện toán Việt Nam (Vietlott) vừa trao giải cho khách hàng trúng Jackpot 1 sản phẩm Power 6/55 trị giá hơn 40 tỷ đồng (chưa trừ thuế) chiều ngày 7/6.</p>
<p class="Normal">Nữ khách hàng may mắn trúng giải tên N.T, là nhân viên một ngân hàng tại TP HCM. Chia sẻ tại buổi trao thưởng, chị N.T cho biết đã nghỉ việc tại ngân hàng sau khi biết tin trúng Jackpot hơn 40 tỷ đồng.</p>
<p><img class="aligncenter" src="https://i0.wp.com/i-kinhdoanh.vnecdn.net/2018/06/07/2-19-9000-1528366892.jpg?w=500&#038;ssl=1" alt="Nữ khách hàng trúng Jackpot hơn 40 tỷ đồng (chưa trừ thuế) là nhân viên một ngân hàng tại TP HCM." data-natural-width="500" data-width="500" data-pwidth="500" data-recalc-dims="1" /></p>
<p class="Image" style="text-align: center;">Nữ khách hàng trúng Jackpot hơn 40 tỷ đồng (chưa trừ thuế) là nhân viên một ngân hàng tại TP HCM.</p>
<p class="Normal">Theo thông tin từ Vietlott, chi nhánh TP HCM của đơn vị này đã tiếp nhận chiếc vé trúng giải Jackpot 1 Power 6/55 từ một nữ khách hàng ngày 4/6.</p>
<p class="Normal">Qua kiểm tra trên hệ thống kỹ thuật và hồ sơ kèm theo, Vietlott xác định chiếc vé của chị N.T là hợp lệ và trúng giải Jackpot 1 Power 6/55 kỳ quay thứ 131. Tấm vé được phát hành tại điểm bán hàng đường số 6, phường Linh Chiểu, quận Thủ Đức, TP HCM.</p>
<p class="Normal">Theo quy định, nữ khách hàng may mắn này có nghĩa vụ nộp thuế thu nhập cá nhân hơn 4 tỷ đồng và được khấu trừ ngay khi nhận thưởng.</p>
<p class="Normal">Power 6/55 là loại hình xổ số tự chọn được Vietlott ra mắt vào cuối tháng 7/2017, với hai giải độc đắc là Jackpot 1 và Jackpot 2. Jackpot 1 của loại hình này có tỷ lệ trúng là 1/28,9 triệu, gấp 3 lần so với xác suất trúng giải độc đắc của loại hình Mega 6/45 ra mắt cuối năm 2016.</p>
<p class="Normal">Theo luật chơi, giải Jackpot 1 của Power 6/55 sẽ ngừng cộng dồn khi quỹ giải thưởng đạt tới con số 300 tỷ đồng. Giải Jackpot 1 của Power 6/55 đã đạt mốc 300 tỷ đồng từ kỳ quay thứ 79 ngày 30/1/2018 và đã tìm được khách hàng may mắn lần đầu tiên vào kỳ quay số 119 ngày 5/5.</p>
<p class="Normal"><strong>Minh Sơn</strong></p>
<p style="text-align: right;">vnexpress</p>
</article>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Chia sẻ :</h3><div class="sd-content"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-49926" class="share-google-plus-1 sd-button share-icon no-text" href="http://saigontiepthi.vn/nu-nhan-vien-ngan-hang-nghi-viec-sau-khi-trung-xo-so-40-ty-dong.sgtt?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-49926" class="share-facebook sd-button share-icon no-text" href="http://saigontiepthi.vn/nu-nhan-vien-ngan-hang-nghi-viec-sau-khi-trung-xo-so-40-ty-dong.sgtt?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-49926" class="share-linkedin sd-button share-icon no-text" href="http://saigontiepthi.vn/nu-nhan-vien-ngan-hang-nghi-viec-sau-khi-trung-xo-so-40-ty-dong.sgtt?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-49926" class="share-twitter sd-button share-icon no-text" href="http://saigontiepthi.vn/nu-nhan-vien-ngan-hang-nghi-viec-sau-khi-trung-xo-so-40-ty-dong.sgtt?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-95455674-49926-5b193eac25b5e' data-src='https://widgets.wp.com/likes/#blog_id=95455674&amp;post_id=49926&amp;origin=saigontiepthi.vn&amp;obj_id=95455674-49926-5b193eac25b5e' data-name='like-post-frame-95455674-49926-5b193eac25b5e'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2018-06-08</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://saigontiepthi.vn/author/admin" title="Posts by SGTT Online" rel="author">SGTT Online</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://saigontiepthi.vn/?p=49926" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://saigontiepthi.vn/?p=49926" data-text="Nữ nhân viên ngân hàng nghỉ việc sau khi trúng xổ số 40 tỷ đồng" data-via="https://twitter.com/saigontiepthi" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://saigontiepthi.vn/?p=49926"></div></li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://saigontiepthi.vn/?p=49926" data-counter="right"></script></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="e3lan e3lan-post">			
			<a href="http://giayphepkinhdoanh.org.vn/" title="" target="_blank"rel="nofollow">
				<img src="http://saigontiepthionline.com/wp-content/uploads/2017/10/web-design-banner-5.jpg" alt="" />
			</a>
				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://saigontiepthi.vn/giong-loc-quet-qua-sai-gon-cay-do-de-nhieu-oto.sgtt" rel="prev"><span>Previous</span> Giông lốc quét qua Sài Gòn, cây đổ đè nhiều ôtô</a></div>
			<div class="post-next"><a href="http://saigontiepthi.vn/sieu-mau-ngoc-thuy-kien-vo-cua-chong-cu-vi-bai-viet-tren-facebook.sgtt" rel="next"><span>Next</span> Siêu mẫu Ngọc Thuý kiện vợ của chồng cũ vì bài viết trên Facebook</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Tin tức liên quan</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/lo-dien-nhom-nha-dau-tu-khung-mua-hon-17-trieu-co-phieu-tpbank.sgtt">
						<img width="310" height="165" src="https://i2.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/tpbank.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" data-attachment-id="49936" data-permalink="http://saigontiepthi.vn/lo-dien-nhom-nha-dau-tu-khung-mua-hon-17-trieu-co-phieu-tpbank.sgtt/tpbank" data-orig-file="https://i2.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/tpbank.jpg?fit=600%2C375" data-orig-size="600,375" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tpbank" data-image-description="" data-medium-file="https://i2.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/tpbank.jpg?fit=300%2C188" data-large-file="https://i2.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/tpbank.jpg?fit=600%2C375" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/lo-dien-nhom-nha-dau-tu-khung-mua-hon-17-trieu-co-phieu-tpbank.sgtt" rel="bookmark">Lộ diện nhóm nhà đầu tư &#8220;khủng&#8221; mua hơn 17 triệu cổ phiếu TPBank</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/tp-hcm-khong-the-dep-nha-hang-thac-loan.sgtt">
						<img width="310" height="165" src="https://i0.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/phongthaydo-6199-1526154845-2668-1528342521.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" data-attachment-id="49933" data-permalink="http://saigontiepthi.vn/tp-hcm-khong-the-dep-nha-hang-thac-loan.sgtt/phongthaydo-6199-1526154845-2668-1528342521" data-orig-file="https://i0.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/phongthaydo-6199-1526154845-2668-1528342521.jpg?fit=500%2C306" data-orig-size="500,306" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1526179438&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="phongthaydo-6199-1526154845-2668-1528342521" data-image-description="" data-medium-file="https://i0.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/phongthaydo-6199-1526154845-2668-1528342521.jpg?fit=300%2C184" data-large-file="https://i0.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/phongthaydo-6199-1526154845-2668-1528342521.jpg?fit=500%2C306" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/tp-hcm-khong-the-dep-nha-hang-thac-loan.sgtt" rel="bookmark">TP HCM không thể dẹp nhà hàng thác loạn</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://saigontiepthi.vn/giong-loc-quet-qua-sai-gon-cay-do-de-nhieu-oto.sgtt" rel="bookmark">Giông lốc quét qua Sài Gòn, cây đổ đè nhiều ôtô</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/bo-suu-tap-cong-hoa-vai-hoa-lua-cao-cap-2018.sgtt">
						<img width="310" height="165" src="https://i2.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/cong-hoa-cuoi-90.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i2.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/cong-hoa-cuoi-90.jpg?resize=310%2C165 310w, https://i2.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/cong-hoa-cuoi-90.jpg?zoom=2&amp;resize=310%2C165 620w, https://i2.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/cong-hoa-cuoi-90.jpg?zoom=3&amp;resize=310%2C165 930w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="49908" data-permalink="http://saigontiepthi.vn/bo-suu-tap-cong-hoa-vai-hoa-lua-cao-cap-2018.sgtt/cong-hoa-cuoi-90" data-orig-file="https://i2.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/cong-hoa-cuoi-90.jpg?fit=1000%2C750" data-orig-size="1000,750" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cong-hoa-cuoi-90" data-image-description="" data-medium-file="https://i2.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/cong-hoa-cuoi-90.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/cong-hoa-cuoi-90.jpg?fit=618%2C464" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/bo-suu-tap-cong-hoa-vai-hoa-lua-cao-cap-2018.sgtt" rel="bookmark">Bộ sưu tập cổng Hoa Vải, Hoa Lụa cao cấp 2018</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/chuyen-gia-google-microsoft-se-toi-tp-hcm-de-ban-ve-ai-blockchain.sgtt">
						<img width="310" height="165" src="https://i0.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/The-Intersection-Of-AI-And-Blockchain-F.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i0.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/The-Intersection-Of-AI-And-Blockchain-F.jpg?resize=310%2C165 310w, https://i0.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/The-Intersection-Of-AI-And-Blockchain-F.jpg?zoom=2&amp;resize=310%2C165 620w, https://i0.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/The-Intersection-Of-AI-And-Blockchain-F.jpg?zoom=3&amp;resize=310%2C165 930w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="49901" data-permalink="http://saigontiepthi.vn/chuyen-gia-google-microsoft-se-toi-tp-hcm-de-ban-ve-ai-blockchain.sgtt/the-intersection-of-ai-and-blockchain-f" data-orig-file="https://i0.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/The-Intersection-Of-AI-And-Blockchain-F.jpg?fit=1020%2C438" data-orig-size="1020,438" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The-Intersection-Of-AI-And-Blockchain-F" data-image-description="" data-medium-file="https://i0.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/The-Intersection-Of-AI-And-Blockchain-F.jpg?fit=300%2C129" data-large-file="https://i0.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/The-Intersection-Of-AI-And-Blockchain-F.jpg?fit=618%2C265" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/chuyen-gia-google-microsoft-se-toi-tp-hcm-de-ban-ve-ai-blockchain.sgtt" rel="bookmark">Chuyên gia Google, Microsoft sẽ tới TP.HCM để bàn về AI, Blockchain</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<h3><a href="http://saigontiepthi.vn/vietnam-autoexpo-2018-dang-xem-hon-nho-dan-moto-den-tu-anh-my-y.sgtt" rel="bookmark">Vietnam AutoExpo 2018 đáng xem hơn nhờ dàn môtô đến từ Anh, Mỹ, Ý </a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/vu-thaibev-mua-536-co-phan-sabeco-no-nuoc-ngoai-cua-viet-nam-tang-vot.sgtt">
						<img width="310" height="165" src="https://i1.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/sabeco_zthn_lfle.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i1.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/sabeco_zthn_lfle.jpg?resize=310%2C165 310w, https://i1.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/sabeco_zthn_lfle.jpg?zoom=2&amp;resize=310%2C165 620w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="49897" data-permalink="http://saigontiepthi.vn/vu-thaibev-mua-536-co-phan-sabeco-no-nuoc-ngoai-cua-viet-nam-tang-vot.sgtt/sabeco_zthn_lfle" data-orig-file="https://i1.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/sabeco_zthn_lfle.jpg?fit=670%2C350" data-orig-size="670,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sabeco_zthn_lfle" data-image-description="" data-medium-file="https://i1.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/sabeco_zthn_lfle.jpg?fit=300%2C157" data-large-file="https://i1.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/sabeco_zthn_lfle.jpg?fit=618%2C323" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/vu-thaibev-mua-536-co-phan-sabeco-no-nuoc-ngoai-cua-viet-nam-tang-vot.sgtt" rel="bookmark">Vụ ThaiBev mua 53,6% cổ phần Sabeco: Nợ nước ngoài của Việt Nam tăng vọt</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/ban-giai-phap-phat-trien-thuong-mai-cho-nong-san-viet.sgtt">
						<img width="310" height="165" src="https://i1.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/b759c875-4af4-44e9-ba1d-f1da5994f5a2_qwtt.jpeg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" data-attachment-id="49893" data-permalink="http://saigontiepthi.vn/ban-giai-phap-phat-trien-thuong-mai-cho-nong-san-viet.sgtt/b759c875-4af4-44e9-ba1d-f1da5994f5a2_qwtt" data-orig-file="https://i1.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/b759c875-4af4-44e9-ba1d-f1da5994f5a2_qwtt.jpeg?fit=560%2C420" data-orig-size="560,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="b759c875-4af4-44e9-ba1d-f1da5994f5a2_qwtt" data-image-description="" data-medium-file="https://i1.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/b759c875-4af4-44e9-ba1d-f1da5994f5a2_qwtt.jpeg?fit=300%2C225" data-large-file="https://i1.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/b759c875-4af4-44e9-ba1d-f1da5994f5a2_qwtt.jpeg?fit=560%2C420" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/ban-giai-phap-phat-trien-thuong-mai-cho-nong-san-viet.sgtt" rel="bookmark">Bàn giải pháp phát triển thương mại cho nông sản Việt</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/vua-ban-tai-cu-dep-long-lanh-gia-300-trieu-dong-van-e-sung.sgtt">
						<img width="310" height="165" src="https://i1.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/ban-tai-1-15282667306981198453499.png?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i1.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/ban-tai-1-15282667306981198453499.png?resize=310%2C165 310w, https://i1.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/ban-tai-1-15282667306981198453499.png?zoom=2&amp;resize=310%2C165 620w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="49884" data-permalink="http://saigontiepthi.vn/vua-ban-tai-cu-dep-long-lanh-gia-300-trieu-dong-van-e-sung.sgtt/attachment/49884" data-orig-file="https://i1.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/ban-tai-1-15282667306981198453499.png?fit=640%2C280" data-orig-size="640,280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/ban-tai-1-15282667306981198453499.png?fit=300%2C131" data-large-file="https://i1.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/ban-tai-1-15282667306981198453499.png?fit=618%2C270" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/vua-ban-tai-cu-dep-long-lanh-gia-300-trieu-dong-van-e-sung.sgtt" rel="bookmark">&#8220;Vua bán tải&#8221; cũ đẹp long lanh giá 300 triệu đồng vẫn&#8230; ế sưng</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Bạn nên đọc</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://saigontiepthi.vn/sieu-mau-ngoc-thuy-kien-vo-cua-chong-cu-vi-bai-viet-tren-facebook.sgtt">
					<img width="310" height="165" src="https://i0.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/nt-1528355613928665862359.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i0.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/nt-1528355613928665862359.jpg?resize=310%2C165 310w, https://i0.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/nt-1528355613928665862359.jpg?zoom=2&amp;resize=310%2C165 620w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="49930" data-permalink="http://saigontiepthi.vn/sieu-mau-ngoc-thuy-kien-vo-cua-chong-cu-vi-bai-viet-tren-facebook.sgtt/nt-1528355613928665862359" data-orig-file="https://i0.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/nt-1528355613928665862359.jpg?fit=640%2C480" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nt-1528355613928665862359" data-image-description="" data-medium-file="https://i0.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/nt-1528355613928665862359.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/saigontiepthi.vn/wp-content/uploads/2018/06/nt-1528355613928665862359.jpg?fit=618%2C464" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://saigontiepthi.vn/sieu-mau-ngoc-thuy-kien-vo-cua-chong-cu-vi-bai-viet-tren-facebook.sgtt" rel="bookmark">Siêu mẫu Ngọc Thuý kiện vợ của chồng cũ vì bài viết trên Facebook</a></h2>
			<p>Từ Mỹ, siêu mẫu Phạm Thị Ngọc Thuý đã làm đơn khởi kiện bà Phan &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-16" class="widget widget_text"><div class="widget-top"><h4>Bản Tin Kinh Tế VN 2018</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/P_uzn4ZcsWU" frameborder="0" allowfullscreen=""></iframe></p>
</div>
		</div></div><!-- .widget /--><div id="ads300_100-widget-2" class="widget e3lan e3lan300_100-widget"><div class="widget-top"><h4>Thông Tin Hữu Ích</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-100">
								<div class="e3lan-cell">
				<a href="http://thutuong.chinhphu.vn/"  target="_blank"  >					<img src="http://baodientu.chinhphu.vn/App_Themes/Default/Images/banners/banner_ttcp.jpg" alt="" />
				</a>			</div>
								<div class="e3lan-cell">
				<a href="http://www.dangcongsan.vn/giao-luu-tt/id/2.html"  target="_blank"  >					<img src="http://kiengiangonline.com.vn/wp-content/uploads/2013/07/HO-CHI-MINH.jpg" alt="" />
				</a>			</div>
										</div>
	</div></div><!-- .widget /--><div id="ads300_100-widget-3" class="widget e3lan e3lan300_100-widget"><div class="widget-top"><h4>Doanh Nghiệp Tài Trợ</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-100">
								<div class="e3lan-cell">
				<a href="http://giayphepkinhdoanh.org.vn/"  target="_blank"  >					<img src="http://kiengiangonline.vn/ads/thanh-lap-cong-ty-kien-giang.jpg" alt="" />
				</a>			</div>
													</div>
	</div></div><!-- .widget /--><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Truy Cập Nhanh</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href="http://saigontiepthi.vn/tag/apec" class="tag-cloud-link tag-link-321 tag-link-position-1" style="font-size: 11.5pt;" aria-label="apec (11 items)">apec</a>
<a href="http://saigontiepthi.vn/tag/apple" class="tag-cloud-link tag-link-85 tag-link-position-2" style="font-size: 9.8421052631579pt;" aria-label="Apple (7 items)">Apple</a>
<a href="http://saigontiepthi.vn/tag/cong-nghe-2" class="tag-cloud-link tag-link-43 tag-link-position-3" style="font-size: 12.605263157895pt;" aria-label="công nghệ (15 items)">công nghệ</a>
<a href="http://saigontiepthi.vn/tag/can-tho" class="tag-cloud-link tag-link-98 tag-link-position-4" style="font-size: 8.7368421052632pt;" aria-label="cần thơ (5 items)">cần thơ</a>
<a href="http://saigontiepthi.vn/tag/doanh-nghiep" class="tag-cloud-link tag-link-56 tag-link-position-5" style="font-size: 18.5pt;" aria-label="doanh nghiệp (68 items)">doanh nghiệp</a>
<a href="http://saigontiepthi.vn/tag/doanh-nhan" class="tag-cloud-link tag-link-62 tag-link-position-6" style="font-size: 15.921052631579pt;" aria-label="doanh nhân (35 items)">doanh nhân</a>
<a href="http://saigontiepthi.vn/tag/du-lich-2" class="tag-cloud-link tag-link-41 tag-link-position-7" style="font-size: 14.263157894737pt;" aria-label="du lịch (23 items)">du lịch</a>
<a href="http://saigontiepthi.vn/tag/facebook" class="tag-cloud-link tag-link-68 tag-link-position-8" style="font-size: 11.131578947368pt;" aria-label="Facebook (10 items)">Facebook</a>
<a href="http://saigontiepthi.vn/tag/gia-vang" class="tag-cloud-link tag-link-290 tag-link-position-9" style="font-size: 21.447368421053pt;" aria-label="Giá vàng (145 items)">Giá vàng</a>
<a href="http://saigontiepthi.vn/tag/grab" class="tag-cloud-link tag-link-656 tag-link-position-10" style="font-size: 8.7368421052632pt;" aria-label="Grab (5 items)">Grab</a>
<a href="http://saigontiepthi.vn/tag/hoa-hau" class="tag-cloud-link tag-link-61 tag-link-position-11" style="font-size: 17.671052631579pt;" aria-label="Hoa hậu (55 items)">Hoa hậu</a>
<a href="http://saigontiepthi.vn/tag/hoa-hau-hoan-vu" class="tag-cloud-link tag-link-466 tag-link-position-12" style="font-size: 9.8421052631579pt;" aria-label="Hoa hậu Hoàn vũ (7 items)">Hoa hậu Hoàn vũ</a>
<a href="http://saigontiepthi.vn/tag/hoa-hau-ky-duyen" class="tag-cloud-link tag-link-397 tag-link-position-13" style="font-size: 10.302631578947pt;" aria-label="Hoa hậu Kỳ Duyên (8 items)">Hoa hậu Kỳ Duyên</a>
<a href="http://saigontiepthi.vn/tag/hoa-hau-viet-nam" class="tag-cloud-link tag-link-309 tag-link-position-14" style="font-size: 9.8421052631579pt;" aria-label="Hoa hậu Việt Nam (7 items)">Hoa hậu Việt Nam</a>
<a href="http://saigontiepthi.vn/tag/iphone" class="tag-cloud-link tag-link-148 tag-link-position-15" style="font-size: 13.710526315789pt;" aria-label="iPhone (20 items)">iPhone</a>
<a href="http://saigontiepthi.vn/tag/iphone-5s" class="tag-cloud-link tag-link-147 tag-link-position-16" style="font-size: 8.7368421052632pt;" aria-label="iPhone 5S (5 items)">iPhone 5S</a>
<a href="http://saigontiepthi.vn/tag/iphone-6" class="tag-cloud-link tag-link-297 tag-link-position-17" style="font-size: 9.8421052631579pt;" aria-label="iPhone 6 (7 items)">iPhone 6</a>
<a href="http://saigontiepthi.vn/tag/khuyen-mai" class="tag-cloud-link tag-link-57 tag-link-position-18" style="font-size: 8pt;" aria-label="khuyến mãi (4 items)">khuyến mãi</a>
<a href="http://saigontiepthi.vn/tag/kinh-te" class="tag-cloud-link tag-link-44 tag-link-position-19" style="font-size: 20.986842105263pt;" aria-label="kinh tế (127 items)">kinh tế</a>
<a href="http://saigontiepthi.vn/tag/kinh-te-viet-nam-2" class="tag-cloud-link tag-link-186 tag-link-position-20" style="font-size: 9.3815789473684pt;" aria-label="kinh tế Việt Nam (6 items)">kinh tế Việt Nam</a>
<a href="http://saigontiepthi.vn/tag/nguyen-tan-dung" class="tag-cloud-link tag-link-125 tag-link-position-21" style="font-size: 13.894736842105pt;" aria-label="Nguyễn Tấn Dũng (21 items)">Nguyễn Tấn Dũng</a>
<a href="http://saigontiepthi.vn/tag/phu-quoc" class="tag-cloud-link tag-link-13 tag-link-position-22" style="font-size: 14.723684210526pt;" aria-label="Phú Quốc (26 items)">Phú Quốc</a>
<a href="http://saigontiepthi.vn/tag/sabeco" class="tag-cloud-link tag-link-510 tag-link-position-23" style="font-size: 8.7368421052632pt;" aria-label="Sabeco (5 items)">Sabeco</a>
<a href="http://saigontiepthi.vn/tag/sgtt" class="tag-cloud-link tag-link-408 tag-link-position-24" style="font-size: 16.934210526316pt;" aria-label="sgtt (46 items)">sgtt</a>
<a href="http://saigontiepthi.vn/tag/singapore" class="tag-cloud-link tag-link-55 tag-link-position-25" style="font-size: 9.8421052631579pt;" aria-label="Singapore (7 items)">Singapore</a>
<a href="http://saigontiepthi.vn/tag/so-huu-tri-tue" class="tag-cloud-link tag-link-63 tag-link-position-26" style="font-size: 8.7368421052632pt;" aria-label="sở hữu trí tuệ (5 items)">sở hữu trí tuệ</a>
<a href="http://saigontiepthi.vn/tag/su-kien" class="tag-cloud-link tag-link-48 tag-link-position-27" style="font-size: 17.578947368421pt;" aria-label="sự kiện (54 items)">sự kiện</a>
<a href="http://saigontiepthi.vn/tag/thue" class="tag-cloud-link tag-link-263 tag-link-position-28" style="font-size: 10.763157894737pt;" aria-label="thuế (9 items)">thuế</a>
<a href="http://saigontiepthi.vn/tag/thu-tuong" class="tag-cloud-link tag-link-126 tag-link-position-29" style="font-size: 10.763157894737pt;" aria-label="Thủ tướng (9 items)">Thủ tướng</a>
<a href="http://saigontiepthi.vn/tag/tin-the-gioi-2" class="tag-cloud-link tag-link-66 tag-link-position-30" style="font-size: 13.526315789474pt;" aria-label="tin thế giới (19 items)">tin thế giới</a>
<a href="http://saigontiepthi.vn/tag/tin-tuc-2" class="tag-cloud-link tag-link-49 tag-link-position-31" style="font-size: 22pt;" aria-label="tin tức (166 items)">tin tức</a>
<a href="http://saigontiepthi.vn/tag/tan-hiep-phat" class="tag-cloud-link tag-link-485 tag-link-position-32" style="font-size: 8.7368421052632pt;" aria-label="Tân Hiệp Phát (5 items)">Tân Hiệp Phát</a>
<a href="http://saigontiepthi.vn/tag/ten-mien" class="tag-cloud-link tag-link-111 tag-link-position-33" style="font-size: 9.3815789473684pt;" aria-label="tên miền (6 items)">tên miền</a>
<a href="http://saigontiepthi.vn/tag/uber" class="tag-cloud-link tag-link-396 tag-link-position-34" style="font-size: 15.736842105263pt;" aria-label="Uber (34 items)">Uber</a>
<a href="http://saigontiepthi.vn/tag/uber-taxi" class="tag-cloud-link tag-link-493 tag-link-position-35" style="font-size: 8.7368421052632pt;" aria-label="Uber taxi (5 items)">Uber taxi</a>
<a href="http://saigontiepthi.vn/tag/vietlott" class="tag-cloud-link tag-link-632 tag-link-position-36" style="font-size: 11.5pt;" aria-label="Vietlott (11 items)">Vietlott</a>
<a href="http://saigontiepthi.vn/tag/vietnam-airlines" class="tag-cloud-link tag-link-281 tag-link-position-37" style="font-size: 8.7368421052632pt;" aria-label="Vietnam Airlines (5 items)">Vietnam Airlines</a>
<a href="http://saigontiepthi.vn/tag/viettel" class="tag-cloud-link tag-link-195 tag-link-position-38" style="font-size: 9.3815789473684pt;" aria-label="Viettel (6 items)">Viettel</a>
<a href="http://saigontiepthi.vn/tag/vinamilk" class="tag-cloud-link tag-link-399 tag-link-position-39" style="font-size: 9.3815789473684pt;" aria-label="Vinamilk (6 items)">Vinamilk</a>
<a href="http://saigontiepthi.vn/tag/viet-nam" class="tag-cloud-link tag-link-88 tag-link-position-40" style="font-size: 8pt;" aria-label="Việt Nam (4 items)">Việt Nam</a>
<a href="http://saigontiepthi.vn/tag/vnpt" class="tag-cloud-link tag-link-136 tag-link-position-41" style="font-size: 8.7368421052632pt;" aria-label="VNPT (5 items)">VNPT</a>
<a href="http://saigontiepthi.vn/tag/ve-tau" class="tag-cloud-link tag-link-189 tag-link-position-42" style="font-size: 8.7368421052632pt;" aria-label="vé tàu (5 items)">vé tàu</a>
<a href="http://saigontiepthi.vn/tag/van-hoa-2" class="tag-cloud-link tag-link-54 tag-link-position-43" style="font-size: 17.578947368421pt;" aria-label="văn hóa (54 items)">văn hóa</a>
<a href="http://saigontiepthi.vn/tag/dbscl" class="tag-cloud-link tag-link-183 tag-link-position-44" style="font-size: 8.7368421052632pt;" aria-label="ĐBSCL (5 items)">ĐBSCL</a>
<a href="http://saigontiepthi.vn/tag/dau-tu" class="tag-cloud-link tag-link-45 tag-link-position-45" style="font-size: 18.960526315789pt;" aria-label="đầu tư (76 items)">đầu tư</a></div>
</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4>Đối Tác Truyền Thông</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="http://saigontiepthi.vn/quang-cao-online/" target="_blank" rel="noopener"> <img title="SGTT" src="https://i0.wp.com/saigontiepthi.vn/ads/viet-quang-cao.png?resize=285%2C174" width="285" height="174" border="0" data-recalc-dims="1" /></a></p>
<p><a href="http://carrental.vn" target="_blank" rel="noopener"> <img title="SGTT" src="https://i2.wp.com/saigontiepthionline.com/wp-content/uploads/2015/07/thue-xe-tu-lai.jpg?resize=285%2C270" width="285" height="270" border="0" data-recalc-dims="1" /></a></p>
<p><a href="http://ITvietnam.vn" target="_blank" rel="noopener"> <img title="SGTT" src="https://i1.wp.com/netweb.vn/file/2017/11/web-chuan-seo-ok.jpg?resize=285%2C200&#038;ssl=1" width="285" height="200" border="0" data-recalc-dims="1" /></a></p>
<p><a href="icomlawyers.com" target="_blank" rel="noopener"> <img title="SGTT" src="https://i2.wp.com/simonlaw.vn/images/tu%20van%20dau%20tu%20nuoc%20ngoai-simonlaw.jpg?resize=285%2C200" width="285" height="200" border="0" data-recalc-dims="1" /></a></p>
<p><a href="http://vietnam-ete.com/" target="_blank" rel="noopener"> <img title="SGTT" src="https://i1.wp.com/media.baodautu.vn/Images/chicong/2017/12/26/banner-300-x-2501.gif?resize=285%2C200" width="285" height="200" border="0" data-recalc-dims="1" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4> 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/saigontiepthionline&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="text-9" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div class="header-kh header-anh">Thông báo nhanh đến chúng tôi:</div>
<div class="list-kh" style="height: 198px;">
<div class="center-kh" style="text-align: center;">
<div class="ddv" style="font-size: 15px; font-weight: bold; margin-bottom: 5px; margin-top: 5px;">TTĐT TH SGTT</div>
<div class="ddn">
<p class="hotline">Hotline: 099.750.3899 &#8211; 091137.1234</p>
</div>
<div class="ddn">
<p class="hotline2">Email: info@saigontiepthi.vn</p>
</div>
<p>Giấy phép hoạt động TTĐT Số : 96/STTT</p>
<div class="clear"></div>
</div>
</div>
</div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<nav class="footer-nav"><ul id="menu-footer" class="menu clearfix"><li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="http://saigontiepthi.vn/quang-cao-online">>> Liên Hệ Tài Trợ  SGTT</a></li>
<li id="menu-item-21950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21950"><a href="http://saigontiepthi.vn/ban-do-sai-gon-maps">Bản đồ TP.HCM</a></li>
</ul></nav>	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-12" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget">Copyright © 2009 - 2019, SGTT ONLINE,
 Giấy phép hoạt động TTĐT Số : 96/GP-ICP-STTTT, 
 Phụ trách quảng cáo: SGTT Media Online, 
 10/6-10/8 Luong Huu Khanh St., Pham Ngu Lao Ward, Dist 01, HCMC.
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-13" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget">  Responsible for site Mr Pham Vu - Head office 34 Dang Thi Nhu St., Dist.1, HCMC, VN</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
	
		
		
		
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<p class="wprm">wordpress theme powered by <a href="http://jazzsurf.com" title="jazzsurf">jazzsurf.com</a></p>		
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://saigontiepthi.vn/feed" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright %2016%, SGTT All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<!-- Powered by WPtouch: 4.3.27 -->	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/saigontiepthi.vn\/nu-nhan-vien-ngan-hang-nghi-viec-sau-khi-trung-xo-so-40-ty-dong.sgtt":49926};
	</script>
<script type='text/javascript' src='http://saigontiepthi.vn/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://saigontiepthi.vn/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"mac","lightbox_thumb":"horizontal","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://saigontiepthi.vn/wp-content/themes/saigontiepthi/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://saigontiepthi.vn/wp-content/themes/saigontiepthi/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://saigontiepthi.vn/wp-content/themes/saigontiepthi/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://saigontiepthi.vn/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://saigontiepthi.vn/wp-content/plugins/jetpack/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='http://saigontiepthi.vn/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='http://saigontiepthi.vn/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://saigontiepthi.vn/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201823.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'95455674',post:'49926',tz:'13.75',srv:'saigontiepthi.vn'} ]);
	_stq.push([ 'clickTrackerInit', '95455674', '49926' ]);
</script>
</body>
</html>