<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://saigontiepthi.vn/xmlrpc.php" />
<title>Nhiều Bộ ngành, địa phương đang đẩy mạnh thuê dịch vụ CNTT | Báo Sài Gòn Tiếp Thị  - Thông Tin Kinh Tế - Doanh Nghiệp - Hàng Việt Nam Chất lượng cao</title>
<meta property="og:title" content="Nhiều Bộ ngành, địa phương đang đẩy mạnh thuê dịch vụ CNTT - SGTT  - Sài Gòn Tiếp Thị - Tin Kinh Tế - Doanh Nghiệp"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Dù có nhiều khó khăn, vướng mắc nhưng đã có nhiều Bộ, ngành, địa phương tích cực và triển khai thành"/>
<meta property="og:url" content="http://saigontiepthi.vn/nhieu-bo-nganh-dia-phuong-dang-day-manh-thue-dich-vu-cntt.sgtt"/>
<meta property="og:site_name" content="SGTT  - Sài Gòn Tiếp Thị - Tin Kinh Tế - Doanh Nghiệp"/>
<meta property="og:image" content="http://saigontiepthi.vn/wp-content/uploads/2016/12/cntt-550x330.jpg" />
<link rel="alternate" type="application/rss+xml" title="SGTT  - Sài Gòn Tiếp Thị - Tin Kinh Tế - Doanh Nghiệp &raquo; Feed" href="http://saigontiepthi.vn/feed" />
<link rel="alternate" type="application/rss+xml" title="SGTT  - Sài Gòn Tiếp Thị - Tin Kinh Tế - Doanh Nghiệp &raquo; Comments Feed" href="http://saigontiepthi.vn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SGTT  - Sài Gòn Tiếp Thị - Tin Kinh Tế - Doanh Nghiệp &raquo; Nhiều Bộ ngành, địa phương đang đẩy mạnh thuê dịch vụ CNTT Comments Feed" href="http://saigontiepthi.vn/nhieu-bo-nganh-dia-phuong-dang-day-manh-thue-dich-vu-cntt.sgtt/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/saigontiepthi.vn\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://saigontiepthi.vn/wp-content/themes/saigontiepthi/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-bxcss-css'  href='http://saigontiepthi.vn/wp-content/themes/saigontiepthi/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://saigontiepthi.vn/wp-content/themes/saigontiepthi/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Cvietnamese' type='text/css' media='all' />
<script type='text/javascript' src='http://saigontiepthi.vn/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://saigontiepthi.vn/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://saigontiepthi.vn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://saigontiepthi.vn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://saigontiepthi.vn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Giá nông sản năm 2017 sẽ biến động theo chính sách của ông Trump với Trung Quốc' href='http://saigontiepthi.vn/gia-nong-san-nam-2017-se-bien-dong-theo-chinh-sach-cua-ong-trump-voi-trung-quoc.sgtt' />
<meta name="generator" content="WordPress 4.4.2" />
<link rel="canonical" href="http://saigontiepthi.vn/nhieu-bo-nganh-dia-phuong-dang-day-manh-thue-dich-vu-cntt.sgtt" />
<link rel='shortlink' href='http://saigontiepthi.vn/?p=42044' />
<link rel="alternate" type="application/json+oembed" href="http://saigontiepthi.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsaigontiepthi.vn%2Fnhieu-bo-nganh-dia-phuong-dang-day-manh-thue-dich-vu-cntt.sgtt" />
<link rel="alternate" type="text/xml+oembed" href="http://saigontiepthi.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsaigontiepthi.vn%2Fnhieu-bo-nganh-dia-phuong-dang-day-manh-thue-dich-vu-cntt.sgtt&#038;format=xml" />
<script type='text/javascript'>
window.___gcfg = {lang: 'en'};
(function() 
{var po = document.createElement('script');
po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(po, s);
})();</script>
<!-- Wordpress SEO Plugin by Mervin Praison ( http://mervin.info/seo-wordpress/ ) --> 
<link rel='canonical' href='http://saigontiepthi.vn/nhieu-bo-nganh-dia-phuong-dang-day-manh-thue-dich-vu-cntt.sgtt' />
<!-- End of Wordpress SEO Plugin by Mervin Praison --> 
<link rel="shortcut icon" href="http://a1234.phobos.apple.com/us/r30/Purple/v4/92/45/a1/9245a1d4-1b39-312f-f872-1184fd7b45dd/mzl.tdsibauv.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://saigontiepthi.vn/wp-content/themes/saigontiepthi/js/html5.js"></script>
<script src="http://saigontiepthi.vn/wp-content/themes/saigontiepthi/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://saigontiepthi.vn/wp-content/themes/saigontiepthi/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://saigontiepthi.vn/wp-content/themes/saigontiepthi/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://saigontiepthi.vn/wp-content/themes/saigontiepthi/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

.top-nav, .top-nav ul li a {
	font-family: "Courier New", Courier, monospace;
}

.widget-top h4, .widget-top h4 a{
	font-family: Arial, Helvetica, sans-serif;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: "Arial Black", Gadget, sans-serif;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

	
.background-cover{ 
	background-color:#f5f3f2 !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #fffcfc;
}
		#main-nav {
	background: #990505;	
	box-shadow: inset -1px -5px 0px -1px #f0e8f0;	
}

#main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block { background-color:#cf0606 !important;}

</style> 

</head>
<body id="top" class="single single-post postid-42044 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://saigontiepthi.vn/feed" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-menu-top" class="menu"><li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45"><a href="http://saigontiepthi.vn/">>> Home</a></li>
<li id="menu-item-21190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21190"><a href="http://saigontiepthi.vn/tin-tuc">TIN TỨC</a>
<ul class="sub-menu">
	<li id="menu-item-21191" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21191"><a href="http://saigontiepthi.vn/tin-tuc/tin-trong-nuoc">Tin trong nước</a></li>
	<li id="menu-item-21189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21189"><a href="http://saigontiepthi.vn/tin-tuc/tin-the-gioi">Tin thế giới</a></li>
</ul>
</li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77"><a href="http://saigontiepthi.vn/media">Media</a>
<ul class="sub-menu">
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://saigontiepthi.vn/media/hinh-anh-media">Hình ảnh</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://saigontiepthi.vn/media/video-clip">Video clip</a></li>
</ul>
</li>
<li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90"><a href="http://baooto.com.vn">Ô tô &#8211; Xe máy</a></li>
<li id="menu-item-3320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3320"><a href="http://saigontiepthi.vn/xay-dung">Xây Dựng Online</a>
<ul class="sub-menu">
	<li id="menu-item-21192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21192"><a href="http://saigontiepthi.vn/xay-dung">Xây Dựng</a></li>
</ul>
</li>
<li id="menu-item-379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379"><a href="http://nhanai.org.vn">Nhân Ái</a></li>
<li id="menu-item-4236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4236"><a href="http://saigontiepthi.vn/xuc-tien-thuong-mai">XÚC TIẾN THƯƠNG MẠI</a></li>
<li id="menu-item-8970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8970"><a href="http://saigontiepthi.vn/cam-nang-cuoc-song">CẨM NANG SỐNG</a></li>
</ul></div>
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://saigontiepthi.vn/feed" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="SGTT  &#8211; Sài Gòn Tiếp Thị &#8211; Tin Kinh Tế &#8211; Doanh Nghiệp" href="http://saigontiepthi.vn/">
					<img src="http://sgtt.org.vn/ads/logo-sgtt.jpg" alt="SGTT  &#8211; Sài Gòn Tiếp Thị &#8211; Tin Kinh Tế &#8211; Doanh Nghiệp"  /><strong>SGTT  &#8211; Sài Gòn Tiếp Thị &#8211; Tin Kinh Tế &#8211; Doanh Nghiệp Sài Gòn Tiếp thị &#8211; SGTT Online -Tin Kinh Tế &#8211; Doanh Nghiệp &#8211; Khuyến Mãi</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			
			<a href="http://daihoi12.dangcongsan.vn/" title="" >
				<img src="http://kiengiangonline.com.vn/wp-content/uploads/2016/01/dhdb-1.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-sgtt-online" class="menu"><li id="menu-item-34088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34088"><a href="http://sgtt.org.vn/"><i class="fa fa-adn"></i>Home</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100"><a href="http://saigontiepthi.vn/sai-gon-tiep-thi">SÀI GÒN TIẾP THỊ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-11637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11637"><a href="http://saigontiepthi.vn/sai-gon-tiep-thi/tin-tuc-sai-gon-tiep-thi">Tin SGTT</a></li>
	<li id="menu-item-3350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3350"><a href="http://saigontiepthi.vn/sai-gon-tiep-thi/tieu-dung">Giá cả thị trường</a></li>
	<li id="menu-item-3349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3349"><a href="http://saigontiepthi.vn/sai-gon-tiep-thi/thong-tin-khuyen-mai">Thông Tin khuyến mãi</a></li>
</ul>
</li>
<li id="menu-item-21193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21193"><a href="http://saigontiepthi.vn/sgtt-tieu-dung">Tiêu Dùng</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-30382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30382"><a href="http://saigontiepthi.vn/van-hoa/suc-khoe">Sức Khỏe</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38"><a href="http://saigontiepthi.vn/kinh-te-dau-tu">Kinh Tế</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="http://saigontiepthi.vn/kinh-te-dau-tu/kinh-te-viet-nam">Kinh tế trong nước</a></li>
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="http://saigontiepthi.vn/kinh-te-dau-tu/kinh-te-the-gioi">Kinh tế thế giới</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106"><a href="http://saigontiepthi.vn/van-hoa">Văn Hóa</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="http://saigontiepthi.vn/van-hoa/nhan-vat-su-kien">Nhân vật &#8211; Sự kiện</a></li>
	<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="http://saigontiepthi.vn/van-hoa/phim-anh-truyen-hinh">Phim ảnh Truyền hình</a></li>
	<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="http://saigontiepthi.vn/van-hoa/am-nhac-gameshow">Âm nhạc Game show</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="http://saigontiepthi.vn/du-lich">Du Lịch</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514"><a href="http://saigontiepthi.vn/du-lich/du-lich-viet-nam">Du lịch việt nam</a></li>
	<li id="menu-item-513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513"><a href="http://saigontiepthi.vn/du-lich/du-lich-the-gioi-du-lich">Du lịch thế giới</a></li>
	<li id="menu-item-11638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11638"><a href="http://saigontiepthi.vn/du-lich/am-thuc">Ẩm thực</a></li>
</ul>
</li>
<li id="menu-item-21188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21188"><a href="http://saigontiepthi.vn/lam-dep">Làm Đẹp</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35"><a href="http://saigontiepthi.vn/cong-nghe">Công Nghệ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-6349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6349"><a href="http://saigontiepthi.vn/cong-nghe/it-viet-nam">IT việt nam</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://saigontiepthi.vn/cong-nghe/thiet-bi-so">Thiết bị số</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://saigontiepthi.vn/cong-nghe/phan-mem">Phần mềm</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="http://saigontiepthi.vn/cong-nghe/games">Games</a></li>
</ul>
</li>
<li id="menu-item-4238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4238"><a href="http://saigontiepthi.vn/doanh-nghiep-sai-gon-tiep-thi">Doanh Nghiệp</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-27876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27876"><a href="http://saigontiepthi.vn/doanh-nghiep-sai-gon-tiep-thi/luat-doanh-nghiep">Luật Doanh Nghiệp</a></li>
</ul>
</li>
<li id="menu-item-3346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3346"><a href="http://saigontiepthi.vn/xay-dung">Xây Dựng</a></li>
</ul></div>										<a href="http://saigontiepthi.vn/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Tin Hot</span></span>
		
					<ul>
					<li><a href="http://saigontiepthi.vn/nhieu-bo-nganh-dia-phuong-dang-day-manh-thue-dich-vu-cntt.sgtt" title="Nhiều Bộ ngành, địa phương đang đẩy mạnh thuê dịch vụ CNTT">Nhiều Bộ ngành, địa phương đang đẩy mạnh thuê dịch vụ CNTT</a></li>
					<li><a href="http://saigontiepthi.vn/gia-nong-san-nam-2017-se-bien-dong-theo-chinh-sach-cua-ong-trump-voi-trung-quoc.sgtt" title="Giá nông sản năm 2017 sẽ biến động theo chính sách của ông Trump với Trung Quốc">Giá nông sản năm 2017 sẽ biến động theo chính sách của ông Trump với Trung Quốc</a></li>
					<li><a href="http://saigontiepthi.vn/nam-du-lich-quoc-gia-2016-phu-quoc-dong-bang-song-cuu-long.sgtt" title="Năm Du lịch quốc gia 2016 &#8211; Phú Quốc &#8211; Đồng bằng sông Cửu Long">Năm Du lịch quốc gia 2016 &#8211; Phú Quốc &#8211; Đồng bằng sông Cửu Long</a></li>
					<li><a href="http://saigontiepthi.vn/hyundai-i30-the-he-moi-doi-thu-mazda3-co-gia-tu-23-900-usd.sgtt" title="Hyundai i30 thế hệ mới, đối thủ Mazda3 có giá từ 23.900 USD">Hyundai i30 thế hệ mới, đối thủ Mazda3 có giá từ 23.900 USD</a></li>
					<li><a href="http://saigontiepthi.vn/muc-thuong-tet-cao-nhat-tai-can-tho-la-400-trieu-dong.sgtt" title="Mức thưởng Tết cao nhất tại Cần Thơ là 400 triệu đồng">Mức thưởng Tết cao nhất tại Cần Thơ là 400 triệu đồng</a></li>
					<li><a href="http://saigontiepthi.vn/bo-cong-thuong-khai-truong-dich-vu-cong-muc-do-4-dan-nhan-nang-luong.sgtt" title="Bộ Công Thương khai trương dịch vụ công mức độ 4 dán nhãn năng lượng">Bộ Công Thương khai trương dịch vụ công mức độ 4 dán nhãn năng lượng</a></li>
					<li><a href="http://saigontiepthi.vn/hang-viet-chiem-uu-the-thi-truong-mua-giang-sinh-2016.sgtt" title="Hàng Việt chiếm ưu thế thị trường mùa giáng sinh 2016">Hàng Việt chiếm ưu thế thị trường mùa giáng sinh 2016</a></li>
					<li><a href="http://saigontiepthi.vn/carlsberg-va-nuoc-co-dim-gia-habeco.sgtt" title="Carlsberg và nước cờ &#8216;dìm giá&#8217; Habeco">Carlsberg và nước cờ &#8216;dìm giá&#8217; Habeco</a></li>
					<li><a href="http://saigontiepthi.vn/trinh-quoc-hoi-bao-cao-duong-sat-cao-toc-bac-nam-vao-nam-2018.sgtt" title="Trình Quốc hội báo cáo đường sắt cao tốc Bắc &#8211; Nam vào năm 2018">Trình Quốc hội báo cáo đường sắt cao tốc Bắc &#8211; Nam vào năm 2018</a></li>
					<li><a href="http://saigontiepthi.vn/bo-cong-thuong-thanh-lap-ban-chi-dao-xu-ly-loat-du-an-kem-hieu-qua.sgtt" title="Bộ Công Thương thành lập Ban Chỉ đạo xử lý loạt dự án kém hiệu quả">Bộ Công Thương thành lập Ban Chỉ đạo xử lý loạt dự án kém hiệu quả</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	<div class="e3lan e3lan-below_header">			
			<a href="http://giayphepkinhdoanh.org.vn/" title="" target="_blank">
				<img src="http://saigontiepthi.vn/ads/dang-ky-kinh-doanh.jpg" alt="" />
			</a>
				</div>
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-42044 post type-post status-publish format-standard has-post-thumbnail hentry category-cong-nghe category-it-viet-nam category-tin-trong-nuoc category-tin-tuc" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Nhiều Bộ ngành, địa phương đang đẩy mạnh thuê dịch vụ CNTT</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://saigontiepthi.vn/author/admin" title="">SGTT Online </a></span>
	
		
	<!--
	
-->
</p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://saigontiepthi.vn/?p=42044" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://saigontiepthi.vn/?p=42044" data-text="Nhiều Bộ ngành, địa phương đang đẩy mạnh thuê dịch vụ CNTT" data-via="" data-lang="en">tweet</a></li>
						<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://saigontiepthi.vn/?p=42044" data-counter="right"></script></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					

					<div class="news-title" style="text-align: justify;"></div>
<div class="news-desc">
<p style="text-align: justify;">Dù có nhiều khó khăn, vướng mắc nhưng đã có nhiều Bộ, ngành, địa phương tích cực và triển khai thành công việc thuê dịch vụ CNTT theo Quyết định 80 như Bộ Y tế, Bảo hiểm xã hội Việt Nam, UBND thành phố Hà Nội, tỉnh Lâm Đồng, Đắk Nông…</p>
<p><img class="aligncenter" src="http://image1.ictnews.vn/_Files/2016/12/23/cntt.jpg" alt="" /></p>
<p class="PCaption" style="text-align: center;">NHiều bộ ngành, địa phương đang triển khai thuê dịch vụ CNTT. Ảnh Internet.</p>
<p style="text-align: justify;">Trước thực tế nhiều địa phương đề nghị Bộ TT&amp;TT sớm có hướng dẫn cụ thể về việc triển khai thuê dịch vụ CNTT theo Quyết định số 80/2014 của Thủ tướng Chính phủ làm cơ sở để tổ chức triển khai, nghiên cứu, xem xét có hướng dẫn định hướng việc thuê ngoài dịch vụ trong tổ chức đầu tư, triển khai ứng dụng CNTT trong cơ quan nhà nước, thông tin từ Bộ TT&amp;TT cho hay trong thời gian qua Bộ đã trực tiếp cử cán bộ tham gia hướng dẫn cũng như tiếp nhận thông tin triển khai Quyết định 80 từ các Bộ, ngành, địa phương.</p>
<p style="text-align: justify;">Đến nay, dù có nhiều khó khăn, vướng mắc nhưng đã có nhiều Bộ, ngành, địa phương tích cực và triển khai thành công việc thuê dịch vụ CNTT theo Quyết định 80 như Bộ Y tế, Bảo hiểm xã hội Việt Nam, UBND thành phố Hà Nội, tỉnh Lâm Đồng, Đắk Nông…</p>
<p style="text-align: justify;">Để tạo điều kiện thuận lợi hơn nữa cho các cơ quan nhà nước khi triển khai, Bộ cũng đã triển khai đồng loạt các hoạt động nhằm kịp thời đánh giá, hướng dẫn, đặc biệt các nội dung như phối hợp với Hội, Hiệp hội trong lĩnh vực CNTT-TT xây dựng văn bản tổng hợp các dịch vụ, ứng dụng CNTT mà các doanh nghiệp sẵn sàng cung cấp, trong đó kèm theo các khuyến nghị về yêu cầu chức năng, tính năng kỹ thuật mà Bộ đã ban hành trong thời gian qua.</p>
<p style="text-align: justify;">Văn bản này góp phần tạo định hướng thị trường dịch vụ CNTT cũng như giúp các cơ quan nhà nước tham khảo khi lựa chọn việc thuê và giải quyết các khó khăn liên quan đến việc đưa ra các yêu cầu, tính năng kỹ thuật mà nhà thầu phải đáp ứng (hiện tại, Bộ đang gửi xin ý kiến các Bộ, ngành, địa phương)</p>
<p style="text-align: justify;">Bộ TT&amp;TT cũng xây dựng và ban hành Thông tư số 21/2016 quy định chi tiết một số nội dung về đầu tư theo hình thức đối tác công tư thuộc phạm vi quản lý của Bộ TT&amp;TT nhằm tạo điều kiện cho các cơ quan nhà nước có thể vận dụng triển khai thuê dịch vụ CNTT đối với các dịch vụ, hoạt động ứng dụng CNTT không phổ biến, đặc thù cho 1 cơ quan, đơn vị theo hình thức hợp đồng BLT (hợp đồng xây dựng &#8211; thuê dịch vụ &#8211; chuyển giao) quy định tại Nghị định số 15/2015/NĐ-CP về đầu tư theo hình thức đối tác công tư.</p>
<p style="text-align: justify;">Bên cạnh đó, phối hợp với Bộ Kế hoạch và Đầu tư để đề xuất đưa các nội dung liên quan đến thuê dịch vụ CNTT vào dự thảo Quyết định của Thủ tướng ban hành Danh mục các nội dung mua sắm nhằm duy trì hoạt động thường xuyên được áp dụng hình thức lựa chọn nhà thầu trong trường hợp đặc biệt theo quy định tại Điều 26 Luật Đấu thầu nhằm đảm bảo việc ký hợp đồng nhiều năm nhưng kinh phí thanh toán theo hàng năm.</p>
<p style="text-align: justify;">Hiện, dự thảo Quyết định này đang trình Thủ tướng Chính phủ xem xét, ký ban hành.</p>
<p style="text-align: justify;">Trước thực tế nhiều địa phương đề nghị hướng dẫn định hướng việc thuê ngoài dịch vụ trong tổ chức đầu tư, triển khai ứng dụng CNTT trong cơ quan nhà nước, hiện Bộ đang nghiên cứu, xem xét đưa các nội dung chi tiết về thuê dịch vụ CNTT vào dự thảo Nghị định sửa đổi Nghị định 102/2009/NĐ-CP nhằm hoàn thiện khung hành lang pháp lý về thuê dịch vụ CNTT.</p>
<p style="text-align: justify;">Cũng theo Bộ TT&amp;TT, trên tinh thần Quyết định 80, việc lựa chọn nhà thầu, doanh nghiệp cung cấp dịch vụ được thực hiện theo quy định của Luật Đấu thầu. Việc quy định như vậy nhằm tạo điều kiện cạnh tranh bình đẳng giữa các doanh nghiệp trong việc tham gia cung cấp dịch vụ CNTT cho cơ quan nhà nước.</p>
<p style="text-align: justify;">Bộ sẽ rà soát, nghiên cứu, ban hành các chuẩn, tiêu chuẩn, yêu cầu kỹ thuật, tính năng, chức năng của dịch vụ làm cơ sở cho các cơ quan nhà nước đưa ra yêu cầu đòi hỏi doanh nghiệp khi tham gia thầu phải đáp ứng.</p>
<p style="text-align: justify;">ictnews</p>
</div>
										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2016-12-23</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://saigontiepthi.vn/author/admin" title="Posts by SGTT Online" rel="author">SGTT Online</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>About SGTT Online </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://0.gravatar.com/avatar/0bc9894b76bd45225162805a32f9db6a?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0bc9894b76bd45225162805a32f9db6a?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
		
		<div class="author-social flat-social">
				
						<a class="social-facebook" href="https://www.facebook.com/saigontiepthionline"><i class="fa fa-facebook"></i></a>
										
						<a class="social-linkedin" href="http://www.linkedin.com/profile/view?id=317110248"><i class="fa fa-linkedin"></i></a>
							
				
													
		</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://saigontiepthi.vn/gia-nong-san-nam-2017-se-bien-dong-theo-chinh-sach-cua-ong-trump-voi-trung-quoc.sgtt" rel="prev"><span>Previous</span> Giá nông sản năm 2017 sẽ biến động theo chính sách của ông Trump với Trung Quốc</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Tin tức liên quan</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/bo-cong-thuong-thanh-lap-ban-chi-dao-xu-ly-loat-du-an-kem-hieu-qua.sgtt">
						<img width="310" height="165" src="http://saigontiepthi.vn/wp-content/uploads/2016/12/20161221082001-dam-ninh-binh-1482291818671-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/bo-cong-thuong-thanh-lap-ban-chi-dao-xu-ly-loat-du-an-kem-hieu-qua.sgtt" rel="bookmark">Bộ Công Thương thành lập Ban Chỉ đạo xử lý loạt dự án kém hiệu quả</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/kiem-soat-lam-phat-thanh-cong-tao-da-thuc-hien-cho-nam-2017.sgtt">
						<img width="310" height="165" src="http://saigontiepthi.vn/wp-content/uploads/2016/12/C12A7168-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/kiem-soat-lam-phat-thanh-cong-tao-da-thuc-hien-cho-nam-2017.sgtt" rel="bookmark">Kiểm soát lạm phát thành công, tạo đà thực hiện cho năm 2017</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/giai-doc-dac-mega-645-len-ky-luc-gan-100-ty-dong.sgtt">
						<img width="310" height="165" src="http://saigontiepthi.vn/wp-content/uploads/2016/12/bieudo_zing-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Giải độc đắc Mega 6/45 lên kỷ lục gần 100 tỷ đồng hình ảnh 2" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/giai-doc-dac-mega-645-len-ky-luc-gan-100-ty-dong.sgtt" rel="bookmark">Giải độc đắc Mega 6/45 lên kỷ lục gần 100 tỷ đồng</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/thu-truong-bui-van-thanh-kiem-tra-cong-tac-tai-kien-giang.sgtt">
						<img width="310" height="165" src="http://saigontiepthi.vn/wp-content/uploads/2016/12/6ab7d978-d657-40af-802b-a0ddeadaa2ea-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/thu-truong-bui-van-thanh-kiem-tra-cong-tac-tai-kien-giang.sgtt" rel="bookmark">Thứ trưởng Bùi Văn Thành kiểm tra công tác tại Kiên Giang</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/hon-500-thung-sua-co-gai-ha-lan-het-date-van-nam-trong-kho.sgtt">
						<img width="310" height="165" src="http://saigontiepthi.vn/wp-content/uploads/2016/12/sua-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Hơn 500 thùng sữa Cô gái Hà Lan hết date vẫn nằm trong kho hình ảnh 1" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/hon-500-thung-sua-co-gai-ha-lan-het-date-van-nam-trong-kho.sgtt" rel="bookmark">Hơn 500 thùng sữa Cô gái Hà Lan hết date vẫn nằm trong kho</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/startup-viet-song-khoe-nho-thi-truong-uber-grab-bo-quen.sgtt">
						<img width="310" height="165" src="http://saigontiepthi.vn/wp-content/uploads/2016/12/0-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/startup-viet-song-khoe-nho-thi-truong-uber-grab-bo-quen.sgtt" rel="bookmark">Startup Việt sống khỏe nhờ thị trường Uber, Grab &#8216;bỏ quên&#8217;</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/lai-suat-tien-gui-dong-loat-tang.sgtt">
						<img width="310" height="165" src="http://saigontiepthi.vn/wp-content/uploads/2016/12/nganhang1tl460-440015587-13680-9516-8359-1482390968-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/lai-suat-tien-gui-dong-loat-tang.sgtt" rel="bookmark">Lãi suất tiền gửi đồng loạt tăng</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/thanh-lap-doanh-nghiep-khcn-de-thuc-day-thuong-mai-ket-qua-nghien-cuu.sgtt">
						<img width="310" height="165" src="http://saigontiepthi.vn/wp-content/uploads/2016/12/86dthu-truong-tran-van-tung-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Thứ trưởng Bộ KH&amp;CN Trần Văn Tùng Phát biểu khai mạc hội nghị. Ảnh: Ánh Tuyết." />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/thanh-lap-doanh-nghiep-khcn-de-thuc-day-thuong-mai-ket-qua-nghien-cuu.sgtt" rel="bookmark">Thành lập doanh nghiệp KH&#038;CN để thúc đẩy thương mại kết quả nghiên cứu</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/cho-ha-gia-ten-mien-vn-de-canh-tranh-voi-com.sgtt">
						<img width="310" height="165" src="http://saigontiepthi.vn/wp-content/uploads/2016/12/gia-ten-mien-1968-1482299078-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/cho-ha-gia-ten-mien-vn-de-canh-tranh-voi-com.sgtt" rel="bookmark">Cho hạ giá tên miền &#8216;.vn&#8217; để cạnh tranh với &#8216;.com&#8217;</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Bạn nên đọc</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://saigontiepthi.vn/nhieu-van-de-trong-vu-dau-thau-128-000-cong-to-dien-tu.sgtt">
					<img width="310" height="165" src="http://saigontiepthi.vn/wp-content/uploads/2016/12/anh_dien_hoang_ha-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Nhiều vấn đề trong vụ đấu thầu 128.000 công tơ điện tử hình ảnh 1" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://saigontiepthi.vn/nhieu-van-de-trong-vu-dau-thau-128-000-cong-to-dien-tu.sgtt" rel="bookmark">Nhiều vấn đề trong vụ đấu thầu 128.000 công tơ điện tử</a></h2>
			<p>Gói thầu 128.000 công tơ điện tử có tính năng đọc dữ liệu từ xa &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-10" class="widget widget_text"><div class="widget-top"><h4>VN ECONOMIST MEDIA 2016</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><iframe width="280" height="255" src="https://www.youtube.com/embed/Llx7dlFNzvM" frameborder="0" allowfullscreen></iframe></p>
</div>
		</div></div><!-- .widget /--><div id="ads300_100-widget-2" class="widget e3lan e3lan300_100-widget"><div class="widget-top"><h4>Thông Tin Hữu Ích</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-100">
								<div class="e3lan-cell">
				<a href="http://thutuong.chinhphu.vn/"  target="_blank"  >					<img src="http://baodientu.chinhphu.vn/App_Themes/Default/Images/banners/banner_ttcp.jpg" alt="" />
				</a>			</div>
								<div class="e3lan-cell">
				<a href="http://dangcongsan.vn/cpv/Modules/News/ListObjectNews.aspx?co_id=10165"  target="_blank"  >					<img src="http://kiengiangonline.com.vn/wp-content/uploads/2013/07/HO-CHI-MINH.jpg" alt="" />
				</a>			</div>
										</div>
	</div></div><!-- .widget /--><div id="ads300_100-widget-3" class="widget e3lan e3lan300_100-widget"><div class="widget-top"><h4>Doanh Nghiệp Tài Trợ</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-100">
								<div class="e3lan-cell">
				<a href="http://giayphepkinhdoanh.org.vn/"  target="_blank"  >					<img src="http://kiengiangonline.vn/ads/thanh-lap-cong-ty-kien-giang.jpg" alt="" />
				</a>			</div>
													</div>
	</div></div><!-- .widget /--><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Truy Cập Nhanh</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href='http://saigontiepthi.vn/tag/apple' class='tag-link-85' title='6 topics' style='font-size: 9.3815789473684pt;'>Apple</a>
<a href='http://saigontiepthi.vn/tag/cong-nghe-2' class='tag-link-43' title='15 topics' style='font-size: 12.605263157895pt;'>công nghệ</a>
<a href='http://saigontiepthi.vn/tag/can-tho' class='tag-link-98' title='4 topics' style='font-size: 8pt;'>cần thơ</a>
<a href='http://saigontiepthi.vn/tag/doanh-nghiep' class='tag-link-56' title='63 topics' style='font-size: 18.223684210526pt;'>doanh nghiệp</a>
<a href='http://saigontiepthi.vn/tag/doanh-nhan' class='tag-link-62' title='32 topics' style='font-size: 15.552631578947pt;'>doanh nhân</a>
<a href='http://saigontiepthi.vn/tag/du-lich-2' class='tag-link-41' title='19 topics' style='font-size: 13.526315789474pt;'>du lịch</a>
<a href='http://saigontiepthi.vn/tag/facebook' class='tag-link-68' title='10 topics' style='font-size: 11.131578947368pt;'>Facebook</a>
<a href='http://saigontiepthi.vn/tag/gia-vang' class='tag-link-290' title='118 topics' style='font-size: 20.710526315789pt;'>Giá vàng</a>
<a href='http://saigontiepthi.vn/tag/hoa-hau' class='tag-link-61' title='47 topics' style='font-size: 17.026315789474pt;'>Hoa hậu</a>
<a href='http://saigontiepthi.vn/tag/hoa-hau-hoan-vu' class='tag-link-466' title='6 topics' style='font-size: 9.3815789473684pt;'>Hoa hậu Hoàn vũ</a>
<a href='http://saigontiepthi.vn/tag/hoa-hau-ky-duyen' class='tag-link-397' title='8 topics' style='font-size: 10.302631578947pt;'>Hoa hậu Kỳ Duyên</a>
<a href='http://saigontiepthi.vn/tag/hoa-hau-viet-nam' class='tag-link-309' title='7 topics' style='font-size: 9.8421052631579pt;'>Hoa hậu Việt Nam</a>
<a href='http://saigontiepthi.vn/tag/hyundai' class='tag-link-295' title='4 topics' style='font-size: 8pt;'>Hyundai</a>
<a href='http://saigontiepthi.vn/tag/iphone' class='tag-link-148' title='15 topics' style='font-size: 12.605263157895pt;'>iPhone</a>
<a href='http://saigontiepthi.vn/tag/iphone-5s' class='tag-link-147' title='5 topics' style='font-size: 8.7368421052632pt;'>iPhone 5S</a>
<a href='http://saigontiepthi.vn/tag/iphone-6' class='tag-link-297' title='6 topics' style='font-size: 9.3815789473684pt;'>iPhone 6</a>
<a href='http://saigontiepthi.vn/tag/khuyen-mai' class='tag-link-57' title='4 topics' style='font-size: 8pt;'>khuyến mãi</a>
<a href='http://saigontiepthi.vn/tag/kinh-te' class='tag-link-44' title='125 topics' style='font-size: 20.894736842105pt;'>kinh tế</a>
<a href='http://saigontiepthi.vn/tag/kinh-te-viet-nam-2' class='tag-link-186' title='6 topics' style='font-size: 9.3815789473684pt;'>kinh tế Việt Nam</a>
<a href='http://saigontiepthi.vn/tag/lam-truong' class='tag-link-374' title='4 topics' style='font-size: 8pt;'>Lam Trường</a>
<a href='http://saigontiepthi.vn/tag/next-top-model' class='tag-link-99' title='4 topics' style='font-size: 8pt;'>Next Top Model</a>
<a href='http://saigontiepthi.vn/tag/nguyen-tan-dung' class='tag-link-125' title='21 topics' style='font-size: 13.894736842105pt;'>Nguyễn Tấn Dũng</a>
<a href='http://saigontiepthi.vn/tag/phu-quoc' class='tag-link-13' title='25 topics' style='font-size: 14.539473684211pt;'>Phú Quốc</a>
<a href='http://saigontiepthi.vn/tag/sgtt' class='tag-link-408' title='46 topics' style='font-size: 16.934210526316pt;'>sgtt</a>
<a href='http://saigontiepthi.vn/tag/singapore' class='tag-link-55' title='7 topics' style='font-size: 9.8421052631579pt;'>Singapore</a>
<a href='http://saigontiepthi.vn/tag/so-huu-tri-tue' class='tag-link-63' title='4 topics' style='font-size: 8pt;'>sở hữu trí tuệ</a>
<a href='http://saigontiepthi.vn/tag/su-kien' class='tag-link-48' title='54 topics' style='font-size: 17.578947368421pt;'>sự kiện</a>
<a href='http://saigontiepthi.vn/tag/thue' class='tag-link-263' title='7 topics' style='font-size: 9.8421052631579pt;'>thuế</a>
<a href='http://saigontiepthi.vn/tag/thu-tuong' class='tag-link-126' title='9 topics' style='font-size: 10.763157894737pt;'>Thủ tướng</a>
<a href='http://saigontiepthi.vn/tag/tin-the-gioi-2' class='tag-link-66' title='19 topics' style='font-size: 13.526315789474pt;'>tin thế giới</a>
<a href='http://saigontiepthi.vn/tag/tin-tuc-2' class='tag-link-49' title='166 topics' style='font-size: 22pt;'>tin tức</a>
<a href='http://saigontiepthi.vn/tag/tan-hiep-phat' class='tag-link-485' title='5 topics' style='font-size: 8.7368421052632pt;'>Tân Hiệp Phát</a>
<a href='http://saigontiepthi.vn/tag/ten-mien' class='tag-link-111' title='4 topics' style='font-size: 8pt;'>tên miền</a>
<a href='http://saigontiepthi.vn/tag/uber' class='tag-link-396' title='14 topics' style='font-size: 12.421052631579pt;'>Uber</a>
<a href='http://saigontiepthi.vn/tag/vietnam-airlines' class='tag-link-281' title='5 topics' style='font-size: 8.7368421052632pt;'>Vietnam Airlines</a>
<a href='http://saigontiepthi.vn/tag/viettel' class='tag-link-195' title='5 topics' style='font-size: 8.7368421052632pt;'>Viettel</a>
<a href='http://saigontiepthi.vn/tag/vinamilk' class='tag-link-399' title='4 topics' style='font-size: 8pt;'>Vinamilk</a>
<a href='http://saigontiepthi.vn/tag/viet-nam' class='tag-link-88' title='4 topics' style='font-size: 8pt;'>Việt Nam</a>
<a href='http://saigontiepthi.vn/tag/vnpt' class='tag-link-136' title='5 topics' style='font-size: 8.7368421052632pt;'>VNPT</a>
<a href='http://saigontiepthi.vn/tag/ve-tau' class='tag-link-189' title='5 topics' style='font-size: 8.7368421052632pt;'>vé tàu</a>
<a href='http://saigontiepthi.vn/tag/van-hoa-2' class='tag-link-54' title='54 topics' style='font-size: 17.578947368421pt;'>văn hóa</a>
<a href='http://saigontiepthi.vn/tag/dbscl' class='tag-link-183' title='5 topics' style='font-size: 8.7368421052632pt;'>ĐBSCL</a>
<a href='http://saigontiepthi.vn/tag/dang-ky-kinh-doanh' class='tag-link-364' title='4 topics' style='font-size: 8pt;'>đăng ký kinh doanh</a>
<a href='http://saigontiepthi.vn/tag/dang-ky-website' class='tag-link-308' title='4 topics' style='font-size: 8pt;'>đăng ký website</a>
<a href='http://saigontiepthi.vn/tag/dau-tu' class='tag-link-45' title='75 topics' style='font-size: 18.868421052632pt;'>đầu tư</a></div>
</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4>Đối Tác Truyền Thông</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="http://sgtt.info/quang-cao-online/" target="_blank">   <img src="http://sgtt.info/ads/viet-quang-cao.png" width="285" height="174" border="độ dày" title="SGTT" ></a>

</b> 
<a href="http://shophangmy.com.vn" target="_blank">   <img src="http://saigontiepthi.vn/ads/mua-chung-285-1.jpg" width="285" height="152" border="độ dày" title="SGTT" ></a>

</b> 
 <a href="http://thegioimuachung.com" target="_blank"> <img src="http://sgtt.info/ads/logo-mua-chung-285.jpg" width="285" height="90" border="độ dày" title="SGTT" ></a>
</b> 
 <a href="http://deponline.com.vn" target="_blank"> <img src="http://saigontiepthi.vn/ads/logo-dep-online-285.png" width="285" height="70" border="độ dày" title="SGTT" ></a></div>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4> 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/saigontiepthionline&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="text-9" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div class="header-kh header-anh">Thông báo nhanh đến chúng tôi:</div>
               <div class="list-kh" style="height:198px;">
              <div class="center-kh" style="text-align:center;">
			   		  <div class="ddv" style=" font-size:15px; font-weight:bold; margin-bottom:5px; margin-top:5px;">TTĐT Tổng Hợp Sài Gòn Tiếp Thị</div>
					 <div class="ddn"><p class="hotline"> Hotline: <span style="color: #DE0000;font: 11px/27px Tahoma; font-weight:bold;"> 093178.1977 - 091137.1234</span></p></div>					 
					<div class="ddn"><p class="hotline2"> Email:  info@saigontiepthi.vn</b> </p></div>
Giấy phép hoạt động TTĐT Số : 96/GP-ICP-STTTT, 
Phụ trách quảng cáo: SGTT Media Online, 
 10/6 Luong Huu Khanh St., 
  Pham Ngu Lao Ward, Dist 01, Ho Chi Minh City.  
<div class="clear"></div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<p class="wprm">wordpress theme powered by <a href="http://jazzsurf.com" title="jazzsurf">jazzsurf.com</a></p>		
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://saigontiepthi.vn/feed" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright %2016%, SGTT All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"mac","lightbox_thumb":"horizontal","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://saigontiepthi.vn/wp-content/themes/saigontiepthi/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://saigontiepthi.vn/wp-content/themes/saigontiepthi/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://saigontiepthi.vn/wp-content/themes/saigontiepthi/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://saigontiepthi.vn/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>