<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8375890162115988",
    enable_page_level_ads: true
  });
</script>

<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://saigontiepthi.online/xmlrpc.php" />
<title>Bộ Công thương khuyến cáo người tiêu dùng cần đọc kỹ văn bản thỏa thuận khi mua ô tô | Báo Sài Gòn Tiếp Thị  - Thông Tin Kinh Tế - Doanh Nghiệp - Hàng Việt Nam Chất lượng cao</title>
<meta property="og:title" content="Bộ Công thương khuyến cáo người tiêu dùng cần đọc kỹ văn bản thỏa thuận khi mua ô tô - SGTT  - Sài Gòn Tiếp Thị"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Giá và thuế ô tô giảm chóng mặt, trong khi nhu cầu mua xe vào dịp Tết tăng cao, chính vì lẽ đó Bộ Cô"/>
<meta property="og:url" content="http://saigontiepthi.vn/bo-cong-thuong-khuyen-cao-nguoi-tieu-dung-can-doc-ky-van-ban-thoa-thuan-khi-mua-o-to.sgtt"/>
<meta property="og:site_name" content="SGTT  - Sài Gòn Tiếp Thị"/>
<meta property="og:image" content="https://i0.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/10-mau-oto-gia-ra-nhat-vn-sau-giam-gia-2017_thanhnien-4_wcan.jpg?resize=660%2C330" />
<link rel='dns-prefetch' href='//saigontiepthi.online' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SGTT  - Sài Gòn Tiếp Thị &raquo; Feed" href="http://saigontiepthi.vn/feed" />
<link rel="alternate" type="application/rss+xml" title="SGTT  - Sài Gòn Tiếp Thị &raquo; Comments Feed" href="http://saigontiepthi.vn/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SGTT  - Sài Gòn Tiếp Thị &raquo; Bộ Công thương khuyến cáo người tiêu dùng cần đọc kỹ văn bản thỏa thuận khi mua ô tô Comments Feed" href="http://saigontiepthi.vn/bo-cong-thuong-khuyen-cao-nguoi-tieu-dung-can-doc-ky-van-ban-thoa-thuan-khi-mua-o-to.sgtt/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/saigontiepthi.online\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='adsns_css-css'  href='http://saigontiepthi.online/wp-content/plugins/adsense-plugin/css/adsns.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://saigontiepthi.online/wp-content/themes/saigontiepthi/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-bxcss-css'  href='http://saigontiepthi.online/wp-content/themes/saigontiepthi/css/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://saigontiepthi.online/wp-content/themes/saigontiepthi/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://saigontiepthi.online/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://saigontiepthi.online/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://saigontiepthi.online/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://saigontiepthi.online/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://saigontiepthi.online/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<link rel='https://api.w.org/' href='http://saigontiepthi.vn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://saigontiepthi.online/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://saigontiepthi.online/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Loạt ngân hàng thay sếp đầu năm' href='http://saigontiepthi.vn/loat-ngan-hang-thay-sep-dau-nam.sgtt' />
<link rel='next' title='Hơn 500 người mất hàng trăm tỷ đồng vì &#8216;học làm giàu&#8217;' href='http://saigontiepthi.vn/hon-500-nguoi-mat-hang-tram-ty-dong-vi-hoc-lam-giau.sgtt' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://saigontiepthi.vn/bo-cong-thuong-khuyen-cao-nguoi-tieu-dung-can-doc-ky-van-ban-thoa-thuan-khi-mua-o-to.sgtt" />
<link rel='shortlink' href='http://saigontiepthi.vn/?p=49463' />
<link rel="alternate" type="application/json+oembed" href="http://saigontiepthi.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsaigontiepthi.vn%2Fbo-cong-thuong-khuyen-cao-nguoi-tieu-dung-can-doc-ky-van-ban-thoa-thuan-khi-mua-o-to.sgtt" />
<link rel="alternate" type="text/xml+oembed" href="http://saigontiepthi.vn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsaigontiepthi.vn%2Fbo-cong-thuong-khuyen-cao-nguoi-tieu-dung-can-doc-ky-van-ban-thoa-thuan-khi-mua-o-to.sgtt&#038;format=xml" />
<script type='text/javascript'>
window.___gcfg = {lang: 'en'};
(function() 
{var po = document.createElement('script');
po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(po, s);
})();</script>
<!-- Wordpress SEO Plugin by Mervin Praison ( http://mervin.info/seo-wordpress/ ) --> 
<link rel='canonical' href='http://saigontiepthi.vn/bo-cong-thuong-khuyen-cao-nguoi-tieu-dung-can-doc-ky-van-ban-thoa-thuan-khi-mua-o-to.sgtt' />
<!-- End of Wordpress SEO Plugin by Mervin Praison --> 
<meta name="google-site-verification" content="qxyEO9LN3JzgeSGRmzVCREn_ZI6T9rJgVfXl1_5OI8M" /><meta name="google-site-verification" content="jfwx-3OFNEvWW4REoKpFTGFX8aaT7odXf2nnWOSc5Qw" />
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel="shortcut icon" href="http://a1234.phobos.apple.com/us/r30/Purple/v4/92/45/a1/9245a1d4-1b39-312f-f872-1184fd7b45dd/mzl.tdsibauv.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://saigontiepthi.online/wp-content/themes/saigontiepthi/js/html5.js"></script>
<script src="http://saigontiepthi.online/wp-content/themes/saigontiepthi/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://saigontiepthi.online/wp-content/themes/saigontiepthi/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://saigontiepthi.online/wp-content/themes/saigontiepthi/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://saigontiepthi.online/wp-content/themes/saigontiepthi/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

.top-nav, .top-nav ul li a {
	font-family: "Courier New", Courier, monospace;
}

p.post-meta, p.post-meta a{
	font-size : 15px;
}

body.single .entry, body.page .entry{
	font-family: Arial, Helvetica, sans-serif;
	font-size : 15px;
}

.widget-top h4, .widget-top h4 a{
	font-family: Arial, Helvetica, sans-serif;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: "Arial Black", Gadget, sans-serif;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

	
.background-cover{ 
	background-color:#f5f3f2 !important;
	background-image : url('') !important;
	filter: progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale') !important;
	-ms-filter: "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='',sizingMethod='scale')" !important;
}
	
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #fffcfc;
}
		#main-nav {
	background: #990505;	
	box-shadow: inset -1px -5px 0px -1px #f0e8f0;	
}

#main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block { background-color:#cf0606 !important;}

</style> 


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bộ Công thương khuyến cáo người tiêu dùng cần đọc kỹ văn bản thỏa thuận khi mua ô tô" />
<meta property="og:url" content="http://saigontiepthi.vn/bo-cong-thuong-khuyen-cao-nguoi-tieu-dung-can-doc-ky-van-ban-thoa-thuan-khi-mua-o-to.sgtt" />
<meta property="og:description" content="Giá và thuế ô tô giảm chóng mặt, trong khi nhu cầu mua xe vào dịp Tết tăng cao, chính vì lẽ đó Bộ Công thương đã khuyến cáo người tiêu dùng nên đọc kỹ văn bản thỏa thuận khi mua xe để tránh những b…" />
<meta property="article:published_time" content="2018-02-26T03:38:57+00:00" />
<meta property="article:modified_time" content="2018-02-26T03:38:57+00:00" />
<meta property="og:site_name" content="SGTT  - Sài Gòn Tiếp Thị" />
<meta property="og:image" content="https://i0.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/10-mau-oto-gia-ra-nhat-vn-sau-giam-gia-2017_thanhnien-4_wcan.jpg?fit=1024%2C633" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="633" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@baosgtt" />
<meta name="twitter:image" content="https://i0.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/10-mau-oto-gia-ra-nhat-vn-sau-giam-gia-2017_thanhnien-4_wcan.jpg?fit=1024%2C633&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@baosgtt" />
<link rel="icon" href="https://i2.wp.com/saigontiepthi.online/wp-content/uploads/2017/04/logo-sgtt-small.png?fit=32%2C30" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/saigontiepthi.online/wp-content/uploads/2017/04/logo-sgtt-small.png?fit=150%2C140" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/saigontiepthi.online/wp-content/uploads/2017/04/logo-sgtt-small.png?fit=150%2C140" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/saigontiepthi.online/wp-content/uploads/2017/04/logo-sgtt-small.png?fit=150%2C140" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="1c02460b913792ca9ae2c215205ebb4b"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170502_060509">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</script></head>
<body id="top" class="post-template-default single single-post postid-49463 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://saigontiepthi.vn/feed" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-menu-top" class="menu"><li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-45"><a href="http://saigontiepthi.vn/">>> Home</a></li>
<li id="menu-item-21190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21190"><a href="http://saigontiepthi.vn/tin-tuc">TIN TỨC</a>
<ul class="sub-menu">
	<li id="menu-item-21191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21191"><a href="http://saigontiepthi.vn/tin-tuc/tin-trong-nuoc">Tin trong nước</a></li>
	<li id="menu-item-21189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21189"><a href="http://saigontiepthi.vn/tin-tuc/tin-the-gioi">Tin thế giới</a></li>
</ul>
</li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77"><a href="http://saigontiepthi.vn/media">Media</a>
<ul class="sub-menu">
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://saigontiepthi.vn/media/hinh-anh-media">Hình ảnh</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://saigontiepthi.vn/media/video-clip">Video clip</a></li>
</ul>
</li>
<li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90"><a href="http://sgtt.com.vn/sieu-thi-o-to">Ô tô &#8211; Xe máy</a></li>
<li id="menu-item-3320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3320"><a href="http://saigontiepthi.vn/xay-dung">Xây Dựng Online</a>
<ul class="sub-menu">
	<li id="menu-item-21192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21192"><a href="http://saigontiepthi.vn/xay-dung">Xây Dựng</a></li>
</ul>
</li>
<li id="menu-item-379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-379"><a href="http://nhanai.org.vn">Nhân Ái</a></li>
<li id="menu-item-4236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4236"><a href="http://saigontiepthi.vn/xuc-tien-thuong-mai">XÚC TIẾN THƯƠNG MẠI</a></li>
<li id="menu-item-8970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8970"><a href="http://saigontiepthi.vn/cam-nang-cuoc-song">CẨM NANG SỐNG</a></li>
</ul></div>
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://saigontiepthi.vn/feed" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="SGTT  &#8211; Sài Gòn Tiếp Thị" href="http://saigontiepthi.vn/">
					<img src="http://sgtt.org.vn/ads/logo-sgtt.jpg" alt="SGTT  &#8211; Sài Gòn Tiếp Thị"  /><strong>SGTT  &#8211; Sài Gòn Tiếp Thị Sài Gòn Tiếp thị &#8211; SGTT Online -Tin Kinh Tế &#8211; Doanh Nghiệp &#8211; Khuyến Mãi</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			
			<a href="http://baosaigontiepthi.vn/quang-cao-online" title="" target="_blank">
				<img src="http://www.selftalk.ws/selftalk/images/banner1.gif" alt="" />
			</a>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-sgtt-online" class="menu"><li id="menu-item-34088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34088"><a href="http://sgtt.org.vn/"><i class="fa fa-adn"></i>Home</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-100"><a href="http://saigontiepthi.vn/sai-gon-tiep-thi">SÀI GÒN TIẾP THỊ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-11637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11637"><a href="http://saigontiepthi.vn/sai-gon-tiep-thi/tin-tuc-sai-gon-tiep-thi">Tin SGTT</a></li>
	<li id="menu-item-3350" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3350"><a href="http://saigontiepthi.vn/sai-gon-tiep-thi/tieu-dung">Giá cả thị trường</a></li>
	<li id="menu-item-3349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3349"><a href="http://saigontiepthi.vn/sai-gon-tiep-thi/thong-tin-khuyen-mai">Thông Tin khuyến mãi</a></li>
</ul>
</li>
<li id="menu-item-21193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21193"><a href="http://saigontiepthi.vn/sgtt-tieu-dung">TIÊU DÙNG</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42898"><a href="http://saigontiepthi.vn/sai-gon-tiep-thi/thong-tin-khuyen-mai">Tin Khuyến Mãi</a></li>
	<li id="menu-item-42897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42897"><a href="http://baooto.com.vn">Ô tô Xe máy</a></li>
	<li id="menu-item-30382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30382"><a href="http://saigontiepthi.vn/van-hoa/suc-khoe">Sức Khỏe</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-38"><a href="http://saigontiepthi.vn/kinh-te-dau-tu">KINH TẾ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-204"><a href="http://saigontiepthi.vn/kinh-te-dau-tu/kinh-te-viet-nam">Kinh tế trong nước</a></li>
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="http://saigontiepthi.vn/kinh-te-dau-tu/kinh-te-the-gioi">Kinh tế thế giới</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106"><a href="http://saigontiepthi.vn/van-hoa">VĂN HÓA</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="http://saigontiepthi.vn/van-hoa/nhan-vat-su-kien">Nhân vật &#8211; Sự kiện</a></li>
	<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="http://saigontiepthi.vn/van-hoa/phim-anh-truyen-hinh">Phim ảnh Truyền hình</a></li>
	<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="http://saigontiepthi.vn/van-hoa/am-nhac-gameshow">Âm nhạc Game show</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="http://saigontiepthi.vn/du-lich">DU LỊCH</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-514"><a href="http://saigontiepthi.vn/du-lich/du-lich-viet-nam">Du lịch việt nam</a></li>
	<li id="menu-item-513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513"><a href="http://saigontiepthi.vn/du-lich/du-lich-the-gioi-du-lich">Du lịch thế giới</a></li>
	<li id="menu-item-11638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11638"><a href="http://saigontiepthi.vn/du-lich/am-thuc">Ẩm thực</a></li>
</ul>
</li>
<li id="menu-item-21188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21188"><a href="http://saigontiepthi.vn/lam-dep">LÀM ĐẸP</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://saigontiepthi.vn/cong-nghe">CÔNG NGHỆ</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-6349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6349"><a href="http://saigontiepthi.vn/cong-nghe/it-viet-nam">IT việt nam</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://saigontiepthi.vn/cong-nghe/thiet-bi-so">Thiết bị số</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://saigontiepthi.vn/cong-nghe/phan-mem">Phần mềm</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="http://saigontiepthi.vn/cong-nghe/games">Games</a></li>
</ul>
</li>
<li id="menu-item-4238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4238"><a href="http://saigontiepthi.vn/doanh-nghiep-sai-gon-tiep-thi">DOANH NGHIỆP</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42899"><a href="http://saigontiepthi.vn/doanh-nghiep-sai-gon-tiep-thi/ho-so-doanh-nhan">Doanh nhân</a></li>
	<li id="menu-item-27876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27876"><a href="http://saigontiepthi.vn/doanh-nghiep-sai-gon-tiep-thi/luat-doanh-nghiep">Luật Doanh Nghiệp</a></li>
</ul>
</li>
<li id="menu-item-3346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3346"><a href="http://saigontiepthi.vn/xay-dung">XÂY DỰNG</a></li>
<li id="menu-item-44203" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44203"><a href="http://saigontiepthi.vn/sieu-thi-o-to">SIÊU THI Ô TÔ</a></li>
</ul></div>										<a href="http://saigontiepthi.vn/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Tin Hot</span></span>
		
					<ul>
					<li><a href="http://saigontiepthi.vn/thanh-lap-giai-the-doanh-nghiep-cong-ty-thay-doi-giay-chung-nhan-dau-tu.sgtt" title="Thành lập, giải thể doanh nghiệp, công ty, thay đổi giấy chứng nhận đầu tư">Thành lập, giải thể doanh nghiệp, công ty, thay đổi giấy chứng nhận đầu tư</a></li>
					<li><a href="http://saigontiepthi.vn/gioi-thieu-chuyen-muc-nha-dat-nhon-trach.sgtt" title="Giới thiệu chuyên mục Nhà đất Nhơn Trạch">Giới thiệu chuyên mục Nhà đất Nhơn Trạch</a></li>
					<li><a href="http://saigontiepthi.vn/gia-nang-luong-tren-thi-truong-the-gioi-ngay-26-2-2018.sgtt" title="Giá năng lượng trên thị trường thế giới ngày 26/2/2018">Giá năng lượng trên thị trường thế giới ngày 26/2/2018</a></li>
					<li><a href="http://saigontiepthi.vn/hon-500-nguoi-mat-hang-tram-ty-dong-vi-hoc-lam-giau.sgtt" title="Hơn 500 người mất hàng trăm tỷ đồng vì &#8216;học làm giàu&#8217;">Hơn 500 người mất hàng trăm tỷ đồng vì &#8216;học làm giàu&#8217;</a></li>
					<li><a href="http://saigontiepthi.vn/bo-cong-thuong-khuyen-cao-nguoi-tieu-dung-can-doc-ky-van-ban-thoa-thuan-khi-mua-o-to.sgtt" title="Bộ Công thương khuyến cáo người tiêu dùng cần đọc kỹ văn bản thỏa thuận khi mua ô tô">Bộ Công thương khuyến cáo người tiêu dùng cần đọc kỹ văn bản thỏa thuận khi mua ô tô</a></li>
					<li><a href="http://saigontiepthi.vn/loat-ngan-hang-thay-sep-dau-nam.sgtt" title="Loạt ngân hàng thay sếp đầu năm">Loạt ngân hàng thay sếp đầu năm</a></li>
					<li><a href="http://saigontiepthi.vn/thu-tuong-tham-chuc-mung-can-bo-nhan-vien-benh-vien-cho-ray-nhan-ngay-27-2.sgtt" title="Thủ tướng thăm, chúc mừng cán bộ, nhân viên Bệnh viện Chợ Rẫy nhân ngày 27/2">Thủ tướng thăm, chúc mừng cán bộ, nhân viên Bệnh viện Chợ Rẫy nhân ngày 27/2</a></li>
					<li><a href="http://saigontiepthi.vn/mua-vang-ngay-via-than-tai-van-may-chua-den-chi-thay-thua-lo.sgtt" title="Mua vàng ngày vía Thần Tài: Vận may chưa đến, chỉ thấy thua lỗ">Mua vàng ngày vía Thần Tài: Vận may chưa đến, chỉ thấy thua lỗ</a></li>
					<li><a href="http://saigontiepthi.vn/cho-mo-loi-nhap-khau-xe.sgtt" title="Chờ… mở lối nhập khẩu xe">Chờ… mở lối nhập khẩu xe</a></li>
					<li><a href="http://saigontiepthi.vn/mai-thanh-thuy-sang-lap-kiem-tong-giam-doc-tiffany-and-son-khi-that-bai-phai-chien-dau-de-moi-thu-tich-cuc-hon.sgtt" title="Mai Thanh Thủy, sáng lập kiêm Tổng giám đốc Tiffany and Son: Khi thất bại, phải chiến đấu để mọi thứ tích cực hơn">Mai Thanh Thủy, sáng lập kiêm Tổng giám đốc Tiffany and Son: Khi thất bại, phải chiến đấu để mọi thứ tích cực hơn</a></li>
					<li><a href="http://saigontiepthi.vn/xo-so-vietlott-sau-chu-nhan-trung-thuong-gan-41ty-lai-co-nguoi-rinh-doc-dac-300-ty.sgtt" title="Xổ số Vietlott: Sau chủ nhân trúng thưởng gần 41tỷ, lại có người ‘rinh’ độc đắc 300 tỷ?">Xổ số Vietlott: Sau chủ nhân trúng thưởng gần 41tỷ, lại có người ‘rinh’ độc đắc 300 tỷ?</a></li>
					<li><a href="http://saigontiepthi.vn/o-to-dat-vang-cua-dai-gia-trung-quoc-khien-cong-dong-mang-phat-sot.sgtt" title="Ô tô dát vàng của đại gia Trung Quốc khiến cộng đồng mạng &#8216;phát sốt’ ">Ô tô dát vàng của đại gia Trung Quốc khiến cộng đồng mạng &#8216;phát sốt’ </a></li>
					<li><a href="http://saigontiepthi.vn/ty-phu-trung-quoc-chi-9-ty-usd-thau-tom-co-phan-cong-ty-me-mercedes-benz-la-ai.sgtt" title="Tỷ phú Trung Quốc chi 9 tỷ USD thâu tóm cổ phần công ty mẹ Mercedes-Benz là ai? ">Tỷ phú Trung Quốc chi 9 tỷ USD thâu tóm cổ phần công ty mẹ Mercedes-Benz là ai? </a></li>
					<li><a href="http://saigontiepthi.vn/dong-luc-thuc-day-doanh-nghiep-viet-nam-tang-toc.sgtt" title="Động lực thúc đẩy doanh nghiệp Việt Nam tăng tốc">Động lực thúc đẩy doanh nghiệp Việt Nam tăng tốc</a></li>
					<li><a href="http://saigontiepthi.vn/vcci-va-vipa-to-chuc-hoi-thao-ve-bao-ho-quyen-shtt-cho-doanh-nghiep-viet-nam.sgtt" title="VCCI và VIPA tổ chức hội thảo về bảo hộ quyền SHTT cho doanh nghiệp Việt Nam ">VCCI và VIPA tổ chức hội thảo về bảo hộ quyền SHTT cho doanh nghiệp Việt Nam </a></li>
					<li><a href="http://saigontiepthi.vn/tai-nan-kinh-hoang-hang-chuc-nguoi-nang-xe-giai-cuu-nan-nhan-trong-gam-xe.sgtt" title="Tai nạn kinh hoàng: Hàng chục người nâng xe giải cứu nạn nhân trong gầm xe ">Tai nạn kinh hoàng: Hàng chục người nâng xe giải cứu nạn nhân trong gầm xe </a></li>
					<li><a href="http://saigontiepthi.vn/khach-nuom-nuop-nhieu-quay-vang-o-tp-hcm-het-hang-som.sgtt" title="Khách nườm nượp, nhiều quầy vàng ở TP HCM hết hàng sớm">Khách nườm nượp, nhiều quầy vàng ở TP HCM hết hàng sớm</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->
	
	
	<div class="e3lan e3lan-below_header">			
			<a href="http://giayphepkinhdoanh.org.vn/" title="" target="_blank">
				<img src="http://saigontiepthi.vn/ads/dang-ky-kinh-doanh.jpg" alt="" />
			</a>
				</div>
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		
					
				
						
		<article class="post-listing post-49463 post type-post status-publish format-standard has-post-thumbnail hentry category-kinh-te-dau-tu category-kinh-te-viet-nam category-sai-gon-tiep-thi category-sieu-thi-o-to category-tieu-dung" id="the-post">
			
			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Bộ Công thương khuyến cáo người tiêu dùng cần đọc kỹ văn bản thỏa thuận khi mua ô tô</span></h1>

						
<p class="post-meta">
	
		
	<!--
	
-->
</p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://saigontiepthi.vn/?p=49463" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://saigontiepthi.vn/?p=49463" data-text="Bộ Công thương khuyến cáo người tiêu dùng cần đọc kỹ văn bản thỏa thuận khi mua ô tô" data-via="https://twitter.com/saigontiepthi" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://saigontiepthi.vn/?p=49463"></div></li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://saigontiepthi.vn/?p=49463" data-counter="right"></script></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					

					<p> Giá và thuế ô tô giảm chóng mặt, trong khi nhu cầu mua xe vào dịp Tết tăng cao, chính vì lẽ đó Bộ Công thương đã khuyến cáo người tiêu dùng nên đọc kỹ văn bản thỏa thuận khi mua xe để tránh những bất lợi, thiệt thòi.</h1>
<p>Càng những tháng cuối năm, các doanh nghiệp kinh doanh ô tô càng thi nhau giảm giá, trong bối cảnh thuế nhập khẩu ô tô giảm từ 30% xuống 0%. Điều này đã thực sự hấp dẫn những người có nhu cầu &#8220;tậu xe chơi Tết&#8221;. Vì thế, để tránh những thiệt hại đáng tiếc do không đọc kỹ biên bản thỏa thuận khi giao dịch, Cục Cạnh tranh và Bảo vệ người tiêu dùng, Bộ Công thương đã khuyến cáo đối với người tiêu dùng.</p>
<p>Cụ thể, theo quy định tại Điều 328 Bộ Luật Dân sự năm 2015, &#8220;Nếu bên đặt cọc từ chối việc giao kết, thực hiện hợp đồng dân sự thì tài sản đặt cọc thuộc về bên nhận đặt cọc, nếu bên nhận đặt cọc từ chối việc giao kết, thực hiện hợp đồng dân sự phải trả cho bên đặt cọc tài sản đặt cọc và một khoản tiền tương đương giá trị tài sản đặt cọc, trừ trường hợp có thỏa thuận khác&#8221;.</p>
<p>Như vậy, nếu khách hàng đặt cọc mua ô tô nhưng đại lý không giao xe thì họ sẽ phải trả gấp đôi số tiền đặt cọc cho người mua (nếu không có thỏa thuận nào khác giữa hai bên). Tuy nhiên, thực tế thời gian qua, để có lợi cho mình một số đại lý xe hơi khi thảo biên bản thỏa thuận đặt cọc đã cố tình lờ đi nghĩa vụ &#8220;đền&#8221; gấp đôi tiền cọc khi không từ chối giao xe&#8230;</p>
<p>Tương tự, Điều 16, Luật Bảo vệ người tiêu dùng quy định, “doanh nghiệp không được phép quy định trong các hợp đồng theo mẫu và điều kiện giao dịch chung khi giao kết với người tiêu dùng các điều khoản có nội dung: Cho phép tổ chức, cá nhân kinh doanh hàng hóa, dịch vụ quy định hoặc thay đổi giá tại thời điểm giao hàng hóa, cung ứng dịch vụ”. Tức, giá bán là giá khi ký kết thỏa thuận, không được thay đổi khi giao cho người mua&#8230;</p>
<p>Chính vì không nắm rõ quy định này và không đọc kỹ các điều khoản trong văn bản thỏa thuận khi tiến hành giao dịch nên không ít khách hàng đã bị ép phải trả thêm một khoản tiền không nhỏ vào thời điểm giao xe, khiến họ mất tiền cọc nếu bỏ không mua, hoặc vẫn chấp nhận mua sẽ chịu thiệt thòi.</p>
<p><strong> Châm Ngô</strong></p>
<p>(NTD) </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Chia sẻ :</h3><div class="sd-content"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-49463" class="share-google-plus-1 sd-button share-icon no-text" href="http://saigontiepthi.vn/bo-cong-thuong-khuyen-cao-nguoi-tieu-dung-can-doc-ky-van-ban-thoa-thuan-khi-mua-o-to.sgtt?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-49463" class="share-facebook sd-button share-icon no-text" href="http://saigontiepthi.vn/bo-cong-thuong-khuyen-cao-nguoi-tieu-dung-can-doc-ky-van-ban-thoa-thuan-khi-mua-o-to.sgtt?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-49463" class="share-linkedin sd-button share-icon no-text" href="http://saigontiepthi.vn/bo-cong-thuong-khuyen-cao-nguoi-tieu-dung-can-doc-ky-van-ban-thoa-thuan-khi-mua-o-to.sgtt?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-49463" class="share-twitter sd-button share-icon no-text" href="http://saigontiepthi.vn/bo-cong-thuong-khuyen-cao-nguoi-tieu-dung-can-doc-ky-van-ban-thoa-thuan-khi-mua-o-to.sgtt?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-95455674-49463-5a94523d4d3fb' data-src='//widgets.wp.com/likes/#blog_id=95455674&amp;post_id=49463&amp;origin=saigontiepthi.vn&amp;obj_id=95455674-49463-5a94523d4d3fb' data-name='like-post-frame-95455674-49463-5a94523d4d3fb'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2018-02-26</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://saigontiepthi.vn/author/admin" title="Posts by SGTT Online" rel="author">SGTT Online</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://saigontiepthi.vn/?p=49463" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://saigontiepthi.vn/?p=49463" data-text="Bộ Công thương khuyến cáo người tiêu dùng cần đọc kỹ văn bản thỏa thuận khi mua ô tô" data-via="https://twitter.com/saigontiepthi" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://saigontiepthi.vn/?p=49463"></div></li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://saigontiepthi.vn/?p=49463" data-counter="right"></script></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="e3lan e3lan-post">			
			<a href="http://giayphepkinhdoanh.org.vn/" title="" target="_blank"rel="nofollow">
				<img src="http://saigontiepthionline.com/wp-content/uploads/2017/10/web-design-banner-5.jpg" alt="" />
			</a>
				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://saigontiepthi.vn/loat-ngan-hang-thay-sep-dau-nam.sgtt" rel="prev"><span>Previous</span> Loạt ngân hàng thay sếp đầu năm</a></div>
			<div class="post-next"><a href="http://saigontiepthi.vn/hon-500-nguoi-mat-hang-tram-ty-dong-vi-hoc-lam-giau.sgtt" rel="next"><span>Next</span> Hơn 500 người mất hàng trăm tỷ đồng vì &#8216;học làm giàu&#8217;</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Tin tức liên quan</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/gia-nang-luong-tren-thi-truong-the-gioi-ngay-26-2-2018.sgtt">
						<img width="310" height="165" src="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/3b554edf47441d08432fb399e494f205_dau_tho_tang_manh.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" data-attachment-id="49470" data-permalink="http://saigontiepthi.vn/gia-nang-luong-tren-thi-truong-the-gioi-ngay-26-2-2018.sgtt/attachment/49470" data-orig-file="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/3b554edf47441d08432fb399e494f205_dau_tho_tang_manh.jpg?fit=500%2C343" data-orig-size="500,343" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/3b554edf47441d08432fb399e494f205_dau_tho_tang_manh.jpg?fit=300%2C206" data-large-file="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/3b554edf47441d08432fb399e494f205_dau_tho_tang_manh.jpg?fit=500%2C343" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/gia-nang-luong-tren-thi-truong-the-gioi-ngay-26-2-2018.sgtt" rel="bookmark">Giá năng lượng trên thị trường thế giới ngày 26/2/2018</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/hon-500-nguoi-mat-hang-tram-ty-dong-vi-hoc-lam-giau.sgtt">
						<img width="310" height="165" src="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/hoc-lam-giau.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" data-attachment-id="49467" data-permalink="http://saigontiepthi.vn/hon-500-nguoi-mat-hang-tram-ty-dong-vi-hoc-lam-giau.sgtt/hoc-lam-giau" data-orig-file="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/hoc-lam-giau.jpg?fit=542%2C554" data-orig-size="542,554" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hoc-lam-giau" data-image-description="" data-medium-file="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/hoc-lam-giau.jpg?fit=294%2C300" data-large-file="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/hoc-lam-giau.jpg?fit=542%2C554" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/hon-500-nguoi-mat-hang-tram-ty-dong-vi-hoc-lam-giau.sgtt" rel="bookmark">Hơn 500 người mất hàng trăm tỷ đồng vì &#8216;học làm giàu&#8217;</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/loat-ngan-hang-thay-sep-dau-nam.sgtt">
						<img width="310" height="165" src="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/Ba-Tra-n-Tua-n-Anh-Quye-n-TGD-6154-9012-1519550478.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" data-attachment-id="49461" data-permalink="http://saigontiepthi.vn/loat-ngan-hang-thay-sep-dau-nam.sgtt/attachment/49461" data-orig-file="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/Ba-Tra-n-Tua-n-Anh-Quye-n-TGD-6154-9012-1519550478.jpg?fit=500%2C294" data-orig-size="500,294" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/Ba-Tra-n-Tua-n-Anh-Quye-n-TGD-6154-9012-1519550478.jpg?fit=300%2C176" data-large-file="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/Ba-Tra-n-Tua-n-Anh-Quye-n-TGD-6154-9012-1519550478.jpg?fit=500%2C294" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/loat-ngan-hang-thay-sep-dau-nam.sgtt" rel="bookmark">Loạt ngân hàng thay sếp đầu năm</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/thu-tuong-tham-chuc-mung-can-bo-nhan-vien-benh-vien-cho-ray-nhan-ngay-27-2.sgtt">
						<img width="310" height="165" src="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/cp604.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/cp604.jpg?resize=310%2C165 310w, https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/cp604.jpg?zoom=2&amp;resize=310%2C165 620w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="49457" data-permalink="http://saigontiepthi.vn/thu-tuong-tham-chuc-mung-can-bo-nhan-vien-benh-vien-cho-ray-nhan-ngay-27-2.sgtt/attachment/49457" data-orig-file="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/cp604.jpg?fit=780%2C501" data-orig-size="780,501" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/cp604.jpg?fit=300%2C193" data-large-file="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/cp604.jpg?fit=618%2C397" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/thu-tuong-tham-chuc-mung-can-bo-nhan-vien-benh-vien-cho-ray-nhan-ngay-27-2.sgtt" rel="bookmark">Thủ tướng thăm, chúc mừng cán bộ, nhân viên Bệnh viện Chợ Rẫy nhân ngày 27/2</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/mua-vang-ngay-via-than-tai-van-may-chua-den-chi-thay-thua-lo.sgtt">
						<img width="310" height="165" src="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/via-than-tai-3-1110.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/via-than-tai-3-1110.jpg?resize=310%2C165 310w, https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/via-than-tai-3-1110.jpg?zoom=2&amp;resize=310%2C165 620w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="49454" data-permalink="http://saigontiepthi.vn/mua-vang-ngay-via-than-tai-van-may-chua-den-chi-thay-thua-lo.sgtt/attachment/49454" data-orig-file="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/via-than-tai-3-1110.jpg?fit=750%2C500" data-orig-size="750,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/via-than-tai-3-1110.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/via-than-tai-3-1110.jpg?fit=618%2C412" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/mua-vang-ngay-via-than-tai-van-may-chua-den-chi-thay-thua-lo.sgtt" rel="bookmark">Mua vàng ngày vía Thần Tài: Vận may chưa đến, chỉ thấy thua lỗ</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/cho-mo-loi-nhap-khau-xe.sgtt">
						<img width="310" height="165" src="https://i0.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/balcon-3-15195741298931911629564.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" data-attachment-id="49450" data-permalink="http://saigontiepthi.vn/cho-mo-loi-nhap-khau-xe.sgtt/cho-mo-loi-nhap-khau-xe-anh-1" data-orig-file="https://i0.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/balcon-3-15195741298931911629564.jpg?fit=540%2C360" data-orig-size="540,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;VOHOANGTRIEU&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492767394&quot;,&quot;copyright&quot;:&quot;VoHoangTrieu&quot;,&quot;focal_length&quot;:&quot;93&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Chờ… mở lối nhập khẩu xe &#8211; Ảnh 1." data-image-description="" data-medium-file="https://i0.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/balcon-3-15195741298931911629564.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/balcon-3-15195741298931911629564.jpg?fit=540%2C360" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/cho-mo-loi-nhap-khau-xe.sgtt" rel="bookmark">Chờ… mở lối nhập khẩu xe</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/mai-thanh-thuy-sang-lap-kiem-tong-giam-doc-tiffany-and-son-khi-that-bai-phai-chien-dau-de-moi-thu-tich-cuc-hon.sgtt">
						<img width="310" height="165" src="https://i2.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/mai-thanh-thuy-sang-lap-kiem-tong-giam-doc-cong-ty-co-phan-tiffany-and-son-khi-that-bai-phai-chien-dau-de-moi-thu-tich-cuc-hon1518754672.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i2.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/mai-thanh-thuy-sang-lap-kiem-tong-giam-doc-cong-ty-co-phan-tiffany-and-son-khi-that-bai-phai-chien-dau-de-moi-thu-tich-cuc-hon1518754672.jpg?resize=310%2C165 310w, https://i2.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/mai-thanh-thuy-sang-lap-kiem-tong-giam-doc-cong-ty-co-phan-tiffany-and-son-khi-that-bai-phai-chien-dau-de-moi-thu-tich-cuc-hon1518754672.jpg?zoom=2&amp;resize=310%2C165 620w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="49443" data-permalink="http://saigontiepthi.vn/mai-thanh-thuy-sang-lap-kiem-tong-giam-doc-tiffany-and-son-khi-that-bai-phai-chien-dau-de-moi-thu-tich-cuc-hon.sgtt/attachment/49443" data-orig-file="https://i2.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/mai-thanh-thuy-sang-lap-kiem-tong-giam-doc-cong-ty-co-phan-tiffany-and-son-khi-that-bai-phai-chien-dau-de-moi-thu-tich-cuc-hon1518754672.jpg?fit=800%2C600" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i2.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/mai-thanh-thuy-sang-lap-kiem-tong-giam-doc-cong-ty-co-phan-tiffany-and-son-khi-that-bai-phai-chien-dau-de-moi-thu-tich-cuc-hon1518754672.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/mai-thanh-thuy-sang-lap-kiem-tong-giam-doc-cong-ty-co-phan-tiffany-and-son-khi-that-bai-phai-chien-dau-de-moi-thu-tich-cuc-hon1518754672.jpg?fit=618%2C464" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/mai-thanh-thuy-sang-lap-kiem-tong-giam-doc-tiffany-and-son-khi-that-bai-phai-chien-dau-de-moi-thu-tich-cuc-hon.sgtt" rel="bookmark">Mai Thanh Thủy, sáng lập kiêm Tổng giám đốc Tiffany and Son: Khi thất bại, phải chiến đấu để mọi thứ tích cực hơn</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/xo-so-vietlott-sau-chu-nhan-trung-thuong-gan-41ty-lai-co-nguoi-rinh-doc-dac-300-ty.sgtt">
						<img width="310" height="165" src="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/vietlott-24-2.png?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/vietlott-24-2.png?resize=310%2C165 310w, https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/vietlott-24-2.png?zoom=2&amp;resize=310%2C165 620w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="49440" data-permalink="http://saigontiepthi.vn/xo-so-vietlott-sau-chu-nhan-trung-thuong-gan-41ty-lai-co-nguoi-rinh-doc-dac-300-ty.sgtt/attachment/49440" data-orig-file="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/vietlott-24-2.png?fit=709%2C523" data-orig-size="709,523" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/vietlott-24-2.png?fit=300%2C221" data-large-file="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/vietlott-24-2.png?fit=618%2C456" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/xo-so-vietlott-sau-chu-nhan-trung-thuong-gan-41ty-lai-co-nguoi-rinh-doc-dac-300-ty.sgtt" rel="bookmark">Xổ số Vietlott: Sau chủ nhân trúng thưởng gần 41tỷ, lại có người ‘rinh’ độc đắc 300 tỷ?</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://saigontiepthi.vn/o-to-dat-vang-cua-dai-gia-trung-quoc-khien-cong-dong-mang-phat-sot.sgtt">
						<img width="310" height="165" src="https://i2.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/o-to-dat-vang-1.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i2.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/o-to-dat-vang-1.jpg?resize=310%2C165 310w, https://i2.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/o-to-dat-vang-1.jpg?zoom=2&amp;resize=310%2C165 620w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="49437" data-permalink="http://saigontiepthi.vn/o-to-dat-vang-cua-dai-gia-trung-quoc-khien-cong-dong-mang-phat-sot.sgtt/o-to-dat-vang-cua-dai-gia-trung-quoc-khien-cong-dong-mang-sot-sinh-sich-anh-1" data-orig-file="https://i2.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/o-to-dat-vang-1.jpg?fit=650%2C418" data-orig-size="650,418" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ô tô dát vàng của đại gia Trung Quốc khiến cộng đồng mạng ‘sốt sình sịch’ &#8211; ảnh 1" data-image-description="" data-medium-file="https://i2.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/o-to-dat-vang-1.jpg?fit=300%2C193" data-large-file="https://i2.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/o-to-dat-vang-1.jpg?fit=618%2C397" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://saigontiepthi.vn/o-to-dat-vang-cua-dai-gia-trung-quoc-khien-cong-dong-mang-phat-sot.sgtt" rel="bookmark">Ô tô dát vàng của đại gia Trung Quốc khiến cộng đồng mạng &#8216;phát sốt’ </a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Bạn nên đọc</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://saigontiepthi.vn/ty-phu-trung-quoc-chi-9-ty-usd-thau-tom-co-phan-cong-ty-me-mercedes-benz-la-ai.sgtt">
					<img width="310" height="165" src="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/ty-phu-1.jpg?resize=310%2C165" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/ty-phu-1.jpg?resize=310%2C165 310w, https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/ty-phu-1.jpg?zoom=2&amp;resize=310%2C165 620w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="49431" data-permalink="http://saigontiepthi.vn/ty-phu-trung-quoc-chi-9-ty-usd-thau-tom-co-phan-cong-ty-me-mercedes-benz-la-ai.sgtt/ty-phu-trung-quoc-chi-9-ty-usd-thau-tom-co-phan-cong-ty-me-mercedes-benz-la-ai-anh-1" data-orig-file="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/ty-phu-1.jpg?fit=700%2C475" data-orig-size="700,475" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tỷ phú Trung Quốc chi 9 tỷ USD thâu tóm cổ phần công ty mẹ Mercedes-Benz là ai? &#8211; ảnh 1" data-image-description="" data-medium-file="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/ty-phu-1.jpg?fit=300%2C204" data-large-file="https://i1.wp.com/saigontiepthi.online/wp-content/uploads/2018/02/ty-phu-1.jpg?fit=618%2C419" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://saigontiepthi.vn/ty-phu-trung-quoc-chi-9-ty-usd-thau-tom-co-phan-cong-ty-me-mercedes-benz-la-ai.sgtt" rel="bookmark">Tỷ phú Trung Quốc chi 9 tỷ USD thâu tóm cổ phần công ty mẹ Mercedes-Benz là ai? </a></h2>
			<p>Một tỷ phú Trung Quốc đã chi 9 tỷ USD để mua gần 9,7% cổ &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-16" class="widget widget_text"><div class="widget-top"><h4>Táo Xuân Mậu Tuất 2018</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><iframe src="https://www.youtube.com/embed/_8woDk_3gOw" frameborder="0" allowfullscreen=""></iframe></p>
</div>
		</div></div><!-- .widget /--><div id="ads300_100-widget-2" class="widget e3lan e3lan300_100-widget"><div class="widget-top"><h4>Thông Tin Hữu Ích</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-100">
								<div class="e3lan-cell">
				<a href="http://thutuong.chinhphu.vn/"  target="_blank"  >					<img src="http://baodientu.chinhphu.vn/App_Themes/Default/Images/banners/banner_ttcp.jpg" alt="" />
				</a>			</div>
								<div class="e3lan-cell">
				<a href="http://www.dangcongsan.vn/giao-luu-tt/id/2.html"  target="_blank"  >					<img src="http://kiengiangonline.com.vn/wp-content/uploads/2013/07/HO-CHI-MINH.jpg" alt="" />
				</a>			</div>
										</div>
	</div></div><!-- .widget /--><div id="ads300_100-widget-3" class="widget e3lan e3lan300_100-widget"><div class="widget-top"><h4>Doanh Nghiệp Tài Trợ</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-100">
								<div class="e3lan-cell">
				<a href="http://giayphepkinhdoanh.org.vn/"  target="_blank"  >					<img src="http://kiengiangonline.vn/ads/thanh-lap-cong-ty-kien-giang.jpg" alt="" />
				</a>			</div>
													</div>
	</div></div><!-- .widget /--><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-top"><h4>Truy Cập Nhanh</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="tagcloud"><a href="http://saigontiepthi.vn/tag/apec" class="tag-cloud-link tag-link-321 tag-link-position-1" style="font-size: 11.5pt;" aria-label="apec (11 items)">apec</a>
<a href="http://saigontiepthi.vn/tag/apple" class="tag-cloud-link tag-link-85 tag-link-position-2" style="font-size: 9.8421052631579pt;" aria-label="Apple (7 items)">Apple</a>
<a href="http://saigontiepthi.vn/tag/cong-nghe-2" class="tag-cloud-link tag-link-43 tag-link-position-3" style="font-size: 12.605263157895pt;" aria-label="công nghệ (15 items)">công nghệ</a>
<a href="http://saigontiepthi.vn/tag/can-tho" class="tag-cloud-link tag-link-98 tag-link-position-4" style="font-size: 8.7368421052632pt;" aria-label="cần thơ (5 items)">cần thơ</a>
<a href="http://saigontiepthi.vn/tag/doanh-nghiep" class="tag-cloud-link tag-link-56 tag-link-position-5" style="font-size: 18.407894736842pt;" aria-label="doanh nghiệp (67 items)">doanh nghiệp</a>
<a href="http://saigontiepthi.vn/tag/doanh-nhan" class="tag-cloud-link tag-link-62 tag-link-position-6" style="font-size: 15.921052631579pt;" aria-label="doanh nhân (35 items)">doanh nhân</a>
<a href="http://saigontiepthi.vn/tag/domain" class="tag-cloud-link tag-link-91 tag-link-position-7" style="font-size: 8pt;" aria-label="domain (4 items)">domain</a>
<a href="http://saigontiepthi.vn/tag/du-lich-2" class="tag-cloud-link tag-link-41 tag-link-position-8" style="font-size: 14.263157894737pt;" aria-label="du lịch (23 items)">du lịch</a>
<a href="http://saigontiepthi.vn/tag/facebook" class="tag-cloud-link tag-link-68 tag-link-position-9" style="font-size: 11.131578947368pt;" aria-label="Facebook (10 items)">Facebook</a>
<a href="http://saigontiepthi.vn/tag/gia-vang" class="tag-cloud-link tag-link-290 tag-link-position-10" style="font-size: 21.447368421053pt;" aria-label="Giá vàng (143 items)">Giá vàng</a>
<a href="http://saigontiepthi.vn/tag/hoa-hau" class="tag-cloud-link tag-link-61 tag-link-position-11" style="font-size: 17.671052631579pt;" aria-label="Hoa hậu (55 items)">Hoa hậu</a>
<a href="http://saigontiepthi.vn/tag/hoa-hau-hoan-vu" class="tag-cloud-link tag-link-466 tag-link-position-12" style="font-size: 9.8421052631579pt;" aria-label="Hoa hậu Hoàn vũ (7 items)">Hoa hậu Hoàn vũ</a>
<a href="http://saigontiepthi.vn/tag/hoa-hau-ky-duyen" class="tag-cloud-link tag-link-397 tag-link-position-13" style="font-size: 10.302631578947pt;" aria-label="Hoa hậu Kỳ Duyên (8 items)">Hoa hậu Kỳ Duyên</a>
<a href="http://saigontiepthi.vn/tag/hoa-hau-viet-nam" class="tag-cloud-link tag-link-309 tag-link-position-14" style="font-size: 9.8421052631579pt;" aria-label="Hoa hậu Việt Nam (7 items)">Hoa hậu Việt Nam</a>
<a href="http://saigontiepthi.vn/tag/iphone" class="tag-cloud-link tag-link-148 tag-link-position-15" style="font-size: 13.710526315789pt;" aria-label="iPhone (20 items)">iPhone</a>
<a href="http://saigontiepthi.vn/tag/iphone-5s" class="tag-cloud-link tag-link-147 tag-link-position-16" style="font-size: 8.7368421052632pt;" aria-label="iPhone 5S (5 items)">iPhone 5S</a>
<a href="http://saigontiepthi.vn/tag/iphone-6" class="tag-cloud-link tag-link-297 tag-link-position-17" style="font-size: 9.8421052631579pt;" aria-label="iPhone 6 (7 items)">iPhone 6</a>
<a href="http://saigontiepthi.vn/tag/khuyen-mai" class="tag-cloud-link tag-link-57 tag-link-position-18" style="font-size: 8pt;" aria-label="khuyến mãi (4 items)">khuyến mãi</a>
<a href="http://saigontiepthi.vn/tag/kinh-te" class="tag-cloud-link tag-link-44 tag-link-position-19" style="font-size: 20.986842105263pt;" aria-label="kinh tế (127 items)">kinh tế</a>
<a href="http://saigontiepthi.vn/tag/kinh-te-viet-nam-2" class="tag-cloud-link tag-link-186 tag-link-position-20" style="font-size: 9.3815789473684pt;" aria-label="kinh tế Việt Nam (6 items)">kinh tế Việt Nam</a>
<a href="http://saigontiepthi.vn/tag/nguyen-tan-dung" class="tag-cloud-link tag-link-125 tag-link-position-21" style="font-size: 13.894736842105pt;" aria-label="Nguyễn Tấn Dũng (21 items)">Nguyễn Tấn Dũng</a>
<a href="http://saigontiepthi.vn/tag/phu-quoc" class="tag-cloud-link tag-link-13 tag-link-position-22" style="font-size: 14.723684210526pt;" aria-label="Phú Quốc (26 items)">Phú Quốc</a>
<a href="http://saigontiepthi.vn/tag/sabeco" class="tag-cloud-link tag-link-510 tag-link-position-23" style="font-size: 8.7368421052632pt;" aria-label="Sabeco (5 items)">Sabeco</a>
<a href="http://saigontiepthi.vn/tag/sgtt" class="tag-cloud-link tag-link-408 tag-link-position-24" style="font-size: 16.934210526316pt;" aria-label="sgtt (46 items)">sgtt</a>
<a href="http://saigontiepthi.vn/tag/singapore" class="tag-cloud-link tag-link-55 tag-link-position-25" style="font-size: 9.8421052631579pt;" aria-label="Singapore (7 items)">Singapore</a>
<a href="http://saigontiepthi.vn/tag/so-huu-tri-tue" class="tag-cloud-link tag-link-63 tag-link-position-26" style="font-size: 8.7368421052632pt;" aria-label="sở hữu trí tuệ (5 items)">sở hữu trí tuệ</a>
<a href="http://saigontiepthi.vn/tag/su-kien" class="tag-cloud-link tag-link-48 tag-link-position-27" style="font-size: 17.578947368421pt;" aria-label="sự kiện (54 items)">sự kiện</a>
<a href="http://saigontiepthi.vn/tag/thue" class="tag-cloud-link tag-link-263 tag-link-position-28" style="font-size: 10.763157894737pt;" aria-label="thuế (9 items)">thuế</a>
<a href="http://saigontiepthi.vn/tag/thu-tuong" class="tag-cloud-link tag-link-126 tag-link-position-29" style="font-size: 10.763157894737pt;" aria-label="Thủ tướng (9 items)">Thủ tướng</a>
<a href="http://saigontiepthi.vn/tag/tin-the-gioi-2" class="tag-cloud-link tag-link-66 tag-link-position-30" style="font-size: 13.526315789474pt;" aria-label="tin thế giới (19 items)">tin thế giới</a>
<a href="http://saigontiepthi.vn/tag/tin-tuc-2" class="tag-cloud-link tag-link-49 tag-link-position-31" style="font-size: 22pt;" aria-label="tin tức (166 items)">tin tức</a>
<a href="http://saigontiepthi.vn/tag/tan-hiep-phat" class="tag-cloud-link tag-link-485 tag-link-position-32" style="font-size: 8.7368421052632pt;" aria-label="Tân Hiệp Phát (5 items)">Tân Hiệp Phát</a>
<a href="http://saigontiepthi.vn/tag/ten-mien" class="tag-cloud-link tag-link-111 tag-link-position-33" style="font-size: 9.3815789473684pt;" aria-label="tên miền (6 items)">tên miền</a>
<a href="http://saigontiepthi.vn/tag/uber" class="tag-cloud-link tag-link-396 tag-link-position-34" style="font-size: 15.552631578947pt;" aria-label="Uber (32 items)">Uber</a>
<a href="http://saigontiepthi.vn/tag/uber-taxi" class="tag-cloud-link tag-link-493 tag-link-position-35" style="font-size: 8.7368421052632pt;" aria-label="Uber taxi (5 items)">Uber taxi</a>
<a href="http://saigontiepthi.vn/tag/vietlott" class="tag-cloud-link tag-link-632 tag-link-position-36" style="font-size: 11.131578947368pt;" aria-label="Vietlott (10 items)">Vietlott</a>
<a href="http://saigontiepthi.vn/tag/vietnam-airlines" class="tag-cloud-link tag-link-281 tag-link-position-37" style="font-size: 8.7368421052632pt;" aria-label="Vietnam Airlines (5 items)">Vietnam Airlines</a>
<a href="http://saigontiepthi.vn/tag/viettel" class="tag-cloud-link tag-link-195 tag-link-position-38" style="font-size: 9.3815789473684pt;" aria-label="Viettel (6 items)">Viettel</a>
<a href="http://saigontiepthi.vn/tag/vinamilk" class="tag-cloud-link tag-link-399 tag-link-position-39" style="font-size: 9.3815789473684pt;" aria-label="Vinamilk (6 items)">Vinamilk</a>
<a href="http://saigontiepthi.vn/tag/viet-nam" class="tag-cloud-link tag-link-88 tag-link-position-40" style="font-size: 8pt;" aria-label="Việt Nam (4 items)">Việt Nam</a>
<a href="http://saigontiepthi.vn/tag/vnpt" class="tag-cloud-link tag-link-136 tag-link-position-41" style="font-size: 8.7368421052632pt;" aria-label="VNPT (5 items)">VNPT</a>
<a href="http://saigontiepthi.vn/tag/ve-tau" class="tag-cloud-link tag-link-189 tag-link-position-42" style="font-size: 8.7368421052632pt;" aria-label="vé tàu (5 items)">vé tàu</a>
<a href="http://saigontiepthi.vn/tag/van-hoa-2" class="tag-cloud-link tag-link-54 tag-link-position-43" style="font-size: 17.578947368421pt;" aria-label="văn hóa (54 items)">văn hóa</a>
<a href="http://saigontiepthi.vn/tag/dbscl" class="tag-cloud-link tag-link-183 tag-link-position-44" style="font-size: 8.7368421052632pt;" aria-label="ĐBSCL (5 items)">ĐBSCL</a>
<a href="http://saigontiepthi.vn/tag/dau-tu" class="tag-cloud-link tag-link-45 tag-link-position-45" style="font-size: 18.960526315789pt;" aria-label="đầu tư (76 items)">đầu tư</a></div>
</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4>Đối Tác Truyền Thông</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="http://sgtt.info/quang-cao-online/" target="_blank" rel="noopener"> <img title="SGTT" src="https://i2.wp.com/sgtt.info/ads/viet-quang-cao.png?resize=285%2C174" border="0" data-recalc-dims="1" /></a></p>
<p><a href="http://carrental.vn" target="_blank" rel="noopener"> <img title="SGTT" src="https://i2.wp.com/saigontiepthionline.com/wp-content/uploads/2015/07/thue-xe-tu-lai.jpg?resize=285%2C270" border="0" data-recalc-dims="1" /></a></p>
<p><a href="http://dichvuwebsite.com" target="_blank" rel="noopener"> <img title="SGTT" src="https://i1.wp.com/netweb.vn/file/2017/11/web-chuan-seo-ok.jpg?resize=285%2C200&#038;ssl=1" border="0" data-recalc-dims="1" /></a></p>
<p><a href="icomlawyers.com" target="_blank" rel="noopener"> <img title="SGTT" src="https://i2.wp.com/simonlaw.vn/images/tu%20van%20dau%20tu%20nuoc%20ngoai-simonlaw.jpg?resize=285%2C200" border="0" data-recalc-dims="1" /></a></p>
<p><a href="http://vietnam-ete.com/" target="_blank" rel="noopener"> <img title="SGTT" src="https://i1.wp.com/media.baodautu.vn/Images/chicong/2017/12/26/banner-300-x-2501.gif?resize=285%2C200" border="0" data-recalc-dims="1" /></a></p>
</div>
		</div></div><!-- .widget /--><div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4> 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/saigontiepthionline&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="text-9" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div class="header-kh header-anh">Thông báo nhanh đến chúng tôi:</div>
<div class="list-kh" style="height: 198px;">
<div class="center-kh" style="text-align: center;">
<div class="ddv" style="font-size: 15px; font-weight: bold; margin-bottom: 5px; margin-top: 5px;">TTĐT TH SGTT</div>
<div class="ddn">
<p class="hotline">Hotline: 093.8650.281 &#8211; 090.5150.999</p>
</div>
<div class="ddn">
<p class="hotline2">Email: info@saigontiepthi.vn</p>
</div>
<p>Giấy phép hoạt động TTĐT Số : Updating</p>
<div class="clear"></div>
</div>
</div>
</div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<nav class="footer-nav"><ul id="menu-footer" class="menu clearfix"><li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="http://saigontiepthi.vn/quang-cao-online">>> Liên Hệ Tài Trợ  SGTT</a></li>
<li id="menu-item-21950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21950"><a href="http://saigontiepthi.vn/ban-do-sai-gon-maps">Bản đồ TP.HCM</a></li>
</ul></nav>	<div id="footer-widget-area" class="wide-narrow-2c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-12" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget">Copyright © 2009 - 2019, SGTT ONLINE,
 Giấy phép hoạt động TTĐT Số : 96/GP-ICP-STTTT, 
 Phụ trách quảng cáo: SGTT Media Online, 
 10/6-10/8 Luong Huu Khanh St., Pham Ngu Lao Ward, Dist 01, HCMC.
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-13" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget">  Responsible for site Mr Pham Vu - Head office 34 Dang Thi Nhu St., Dist.1, HCMC, VN</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
	
		
		
		
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<p class="wprm">wordpress theme powered by <a href="http://jazzsurf.com" title="jazzsurf">jazzsurf.com</a></p>		
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://saigontiepthi.vn/feed" target="_blank"><i class="fa fa-rss"></i></a>		
			</div>

		
		<div class="alignleft">
			© Copyright %2016%, SGTT All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/saigontiepthi.vn\/bo-cong-thuong-khuyen-cao-nguoi-tieu-dung-can-doc-ky-van-ban-thoa-thuan-khi-mua-o-to.sgtt":49463};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://saigontiepthi.online/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://saigontiepthi.online/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://saigontiepthi.online/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"","woocommerce_lightbox":"yes","lightbox_skin":"mac","lightbox_thumb":"horizontal","lightbox_arrows":"","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://saigontiepthi.online/wp-content/themes/saigontiepthi/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://saigontiepthi.online/wp-content/themes/saigontiepthi/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://saigontiepthi.online/wp-content/themes/saigontiepthi/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://saigontiepthi.online/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://saigontiepthi.online/wp-content/plugins/jetpack/_inc/postmessage.js'></script>
<script type='text/javascript' src='http://saigontiepthi.online/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js'></script>
<script type='text/javascript' src='http://saigontiepthi.online/wp-content/plugins/jetpack/_inc/jquery.inview.js'></script>
<script type='text/javascript' src='http://saigontiepthi.online/wp-content/plugins/jetpack/modules/likes/queuehandler.js'></script>
<script type='text/javascript' src='http://saigontiepthi.online/wp-content/plugins/jetpack/_inc/spin.js'></script>
<script type='text/javascript' src='http://saigontiepthi.online/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/saigontiepthi.online\/wp-admin\/admin-ajax.php","nonce":"0ad7276542","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"http:\/\/saigontiepthi.online\/wp-login.php?redirect_to=http%3A%2F%2Fsaigontiepthi.vn%2Fty-phu-trung-quoc-chi-9-ty-usd-thau-tom-co-phan-cong-ty-me-mercedes-benz-la-ai.sgtt","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://saigontiepthi.online/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://saigontiepthi.online/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='https://stats.wp.com/e-201809.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'95455674',post:'49463',tz:'13.75',srv:'saigontiepthi.online'} ]);
	_stq.push([ 'clickTrackerInit', '95455674', '49463' ]);
</script>
</body>
</html>